<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> 
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en">
<head profile="http://gmpg.org/xfn/11"> 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://plus.google.com/101709029226756919120" rel="publisher" />
<title>Nu mi-a placut proza lui Augustin Buzura | national.ro</title>
                         
  <script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('blETW49ZCr4i3-acwqm_6l');Tynt.i={"ap":"Comentati si cititi aici:","as":""};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<meta property='fb:app_id' content='126178340873330' />
<meta property="fb:admins" content="100004465421024"/>
<meta name="DC.date.issued" content="2017-07-11EEST17:35:00">
                               
	<link rel="stylesheet" type="text/css" media="all" href="http://www.national.ro/wp-content/themes/national/style.css" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.national.ro/feed/" />	
	<link rel="pingback" href="http://www.national.ro/xmlrpc.php" />

	
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[376,439] -->
<link rel="author" href="https://plus.google.com/u/0/101709029226756919120/posts" />
<meta name="keywords"  content="razvan ioan boanchis" />

<meta name="robots" content="index, follow">
<meta name="rating" content="General" />
<meta name="document-classification" content="website" />
<meta name="document-distribution" content="Global" />
<meta name="language" content="romanian, RO" /> 
<meta name="geo.placename" content="Bucharest, Romania" />
<meta name="geo.position" content="44.481351;26.071029" />
<meta name="geo.region" content="RO-Bucuresti" />
<meta name="ICBM" content="44.481351, 26.071029" />
<link rel="canonical" href="http://www.national.ro/razvan-ioan-boanchis/nu-mi-a-placut-proza-lui-augustin-buzura-589881.html/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.national.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='announcer-css-css'  href='http://www.national.ro/wp-content/plugins/announcer/public/announcer-styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.national.ro/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.national.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.national.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.national.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/contentslider.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/slides.min.jquery.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/superfish-1.4.8.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/jCarouselLite.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/jCarouselLite2.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/ysExit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/announcer/public/announcer-js.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.national.ro/wp-json/' />
<link rel='shortlink' href='http://www.national.ro/?p=589881' />
<link rel="alternate" type="application/json+oembed" href="http://www.national.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.national.ro%2Frazvan-ioan-boanchis%2Fnu-mi-a-placut-proza-lui-augustin-buzura-589881.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.national.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.national.ro%2Frazvan-ioan-boanchis%2Fnu-mi-a-placut-proza-lui-augustin-buzura-589881.html%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.national.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom.css" />
<!--[if IE]>
			<link type="text/css" rel="stylesheet" href="http://www.national.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom-ie.css" />
			<![endif]--><!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Nu mi-a placut proza lui Augustin Buzura" />
		<meta property="og:url" content="http://www.national.ro/razvan-ioan-boanchis/nu-mi-a-placut-proza-lui-augustin-buzura-589881.html/"/>
		<meta property="og:site_name" content="national.ro" />
		<meta property="og:description" content="Buzura n-a avut o moarte tragica, de poet damnat, Buzura s-a prapadit ca un boier al prozei - si chiar a fost un boier al prozei - asa ca imi permit sa scriu cu"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="http://www.national.ro/wp-content/uploads/2014/05/razvan-ioan-boanchis.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
		
		<script type="text/javascript">
			AudioPlayer.setup("http://www.national.ro/wp-content/plugins/podcasting/player/player.swf", {  
				width: 450			});
		</script>
			<link rel="stylesheet" href="http://www.national.ro/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<!-- <meta name="NextGEN" version="2.2.10" /> -->
<link href="http://www.national.ro/wp-content/themes/national/styles/10.12.2016.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.national.ro/wp-content/uploads/2011/04/favicon.ico"/>
	<link rel="alternate" type="application/rss+xml" title="Podcast: Podcast national.ro" href="http://www.national.ro/feed/podcast/" />
	
   
   

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.8&appId=126178340873330";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel="StyleSheet" href="http://www.national.ro/mBanner.css" type="text/css" />
<script type="text/javascript" src="http://www.national.ro/mBanner.js"></script>  


	<!-- import jQuery -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

<script src="http://www.national.ro/wp-content/themes/national/inc/js/ysExit.min.js"></script>
    
<!-- write script to toggle class on scroll -->
<script>
    
$(window).scroll(function() {
    if ($(this).scrollTop() >350){  
        $('top').addClass("sticky");
    }
    else{
        $('top').removeClass("sticky");
    }
});
</script>


	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/231007885/01_lidango_code', [300, 250], 'div-gpt-ad-1499796606068-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-589881 single-format-standard layout-2cr">



 <!--Breaking News-->
 												
<div id="header">
<div>	

       
        <span class="sociale">
      <a href="http://www.youtube.com/user/nationalvideo" target="_blank" rel="nofollow" title="Ziarul National - YOUTUBE"><img src="http://www.national.ro/wp-content/themes/national/images/youtube.png" width="16" height="16" alt="Ziarul National - YOUTUBE" /></a>&nbsp;&nbsp;
		
  		<a href="http://twitter.com/#!/national" target="_blank" rel="nofollow"  title="Urmareste ZIARUL NATIONAL pe Twitter"><img src="http://www.national.ro/wp-content/themes/national/images/twit.png" width="16" height="16" alt="Urmareste ziarul National pe TWITTER" /></a>&nbsp;&nbsp;
		
    	<a href="http://www.facebook.com/pages/Bucuresti-Romania/national/102205329867954?sk=wall" target="_blank" rel="nofollow"  title="Urmareste ZIARUL NATIONAL pe Facebook"><img src="http://www.national.ro/wp-content/themes/national/images/face.png" width="16" height="16" alt="Urmareste ZIARUL NATIONAL pe FACEBOOK" /></a>
		<div id="like-top"  class="fb-like" data-href="https://www.facebook.com/ziarul.national" data-send="false" data-layout="button_count" data-width="30" data-show-faces="false"></div>	
  
  
        </span>
</div>        
   
  <div id="logo">
  		
        <span class="fondat">
       
        </span>
	        

    <a href="http://www.national.ro/" title="Ziarul National"><img src="http://www.national.ro/wp-content/uploads/2016/05/National-iunie-2016.png" alt="Ziarul National" name="header_banner" border="0" id="header_banner" title="Ziarul National"/></a>    </div>        
     
 <div style="width:auto;float:right; "  > 
<script language="javascript">
	banner10 = new Banner('banner10');
//banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2014/11/manpress.jpg", 5, 60, 285,"http://www.manpres.ro/National(L-V)-p1","_blank");	
banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2016/06/foto-banner-National.jpg", 5, 90, 728,"");
//banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2014/10/pbr728_2.jpg", 5, 90, 728,"http://www.national.ro/wp-content/uploads/2014/10/pbr03102014_mare.jpg");
	document.write(banner10);
	banner10.start();
</script>

</div>
<top>
		 <div id="bannermeniu">	<ul class="mainnav dropdown sf-js-enabled sf-shadow">
         
     
						<li ><a href="http://www.national.ro/" title="Ziarul National">Home</a>  </li>
                      <li ><a href="http://www.national.ro/news/">NEWS</a>
                        	  
                        </li>
                        <li ><a href="http://www.national.ro/dezvaluiri/">DEZVALUIRI</a>
                        		                        <li ><a href="http://www.national.ro/sport">SPORT</a></li>
					
                         						
											
  		
          	
    <li style="    float: right;"><a href="http://www.national.ro/meteo/"  title="Prognoza Meteo - National"><img src="http://www.national.ro/wp-content/themes/national/images/meteo.png"  alt="Prognoza Meteo - National" width="101" height="20" /></a></li>
		
  		<li style="    float: right;"><a href="http://www.national.ro/curs-valutar/"  title="Curs valutar actualizat zilnic euro dolar"><img src="http://www.national.ro/wp-content/themes/national/images/curs-valutar.png"  alt="Curs valutar actualizat zilnic euro dolar" width="152" height="20" /></a></li>
    
        	</ul>
           </div>

	</top>
        <div class="clear"></div>
	</div><!-- /header -->
  
<div id="wrapper">


   <div id="categorie-articol">&nbsp;&nbsp; <span id="pont-nou"> Ai o poveste fotografii, sau materiale audio/video care crezi ca merita sa fie publicate?<br />Scrie-ne pe <a href="#">pont[@]national.ro</a> (fara [ ]) sau completeaza formularul de <a href="http://www.national.ro/pont-national-ro/" title="PONT ZIARUL NATIONAL" target="_parent">AICI</a>! </span></div>

	<div class="fb-recommendations-bar" data-href="http://www.national.ro/razvan-ioan-boanchis/nu-mi-a-placut-proza-lui-augustin-buzura-589881.html/" data-read-time="3" data-site="www.national.ro" num_recommendations="4" max_age="2"></div>
    <div id="container-single">	
		
	<div id="bcrum">
		<a href="http://www.national.ro">Home</a>&nbsp;&raquo;&nbsp;<a href="http://www.national.ro/category/razvan-ioan-boanchis/">Razvan Ioan Boanchis</a>&nbsp;&raquo;&nbsp;Nu mi-a placut proza lui Augustin Buzura	</div>	
 
		        
        	
          
		<div id="post-589881" class="entry post-589881 post type-post status-publish format-standard has-post-thumbnail hentry category-razvan-ioan-boanchis">
	          <h1 class="entry_title"><span class="title single-title entry-title"><strong>Nu mi-a placut proza lui Augustin Buzura</strong></span></h1>
					
	
	
	
	
<div class="metasingle">
           
				<span class="post_date date updated">2017-07-11 &middot; 17:35:00 | </span>
				

				<span class="vcard author">Autor: <span class="fn"><a href="http://www.national.ro/author/razvan-ioan-boanchis/" title="Posts by Razvan Ioan Boanchis" rel="author">Razvan Ioan Boanchis</a></span></span> 

				
		  </div><!-- /metas -->
              	
            <p><strong>Buzura n-a avut o moarte tragica, de poet damnat, Buzura s-a prapadit c</strong><strong>a</strong><strong> un boier al prozei &#8211; si chiar a fost un boier al prozei &#8211; asa ca imi permit sa scriu cu detasare, nici de bine, nici de rau, despre un om detasat de confrati, carora nu le-a facut nici bine, nici rau. </strong></p><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> <div class="social4i" style="height:29px;float: left;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.national.ro/razvan-ioan-boanchis/nu-mi-a-placut-proza-lui-augustin-buzura-589881.html/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.national.ro/razvan-ioan-boanchis/nu-mi-a-placut-proza-lui-augustin-buzura-589881.html/"></div></div><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="http://www.national.ro/razvan-ioan-boanchis/nu-mi-a-placut-proza-lui-augustin-buzura-589881.html/" data-width="450" data-type="button_count"></div></div></div></div><div style="clear:both"></div></div><p>&nbsp;</p>


<p>Pentru mine, Buzura a reprezentat un romancier ardelean din epoca lui D.R. Popescu. Pe 27 iulie 2014, asadar cand Buzura era in viata, am publicat in &#8220;National&#8221; randurile de mai jos. Azi le-as pune un bemol, dar nu imi stric eu textul si nu imi falsific atitutidinea pentru ca s-a intamplat &#8211; urmeaza o banalitate &#8211; o chestie care ne asteapta pe toti. Considerati, totusi, ca am pus bemolul! &#8220;Multa lume gomoasa mi-a reprosat ca as scrie mizerii la adresa lui Patapievici. Corect. Si o sa recidivez. Nu suport aceasta broasca ruginita, de yala defecta, montata la usa vandalizata a culturii romane, si ma contrariaza faptul ca Plesu inghite broscuta rapace ca un broscoi. De la Liiceanu n-am nicio pretentie. Dar intre ICR-ul lui Patapievici si ICR-ul lui Buzura aleg varianta batraciana, patapievicioasa. Uneori, ma intreb cat as putea obtine la un anticariat pe romanele &lt;&lt;Orgolii&gt;&gt;  si  &lt;&lt;Refugii&gt;,  muncite de regele plictiselii numit Buzura. Cand traia Ceausescu, mi-am distrus vederea strabatand aceste ariditati, aceste caramizi intortocheate. N-aveau seva, dar ii cucereau cu aluzii soparloase pe activistii de teapa lui Iliescu Ion. Azi, n-as citi o carte de Buzura nici daca mi-ar oferi cineva 1000 de euro. Dar ce tampenii sustin? Daca mi-ar da 100 de euro ca sa parcurg trei pagini, n-as risca sa-mi creasca dioptriile chinuindu-mi ochii cu insinuarile balite de harnicutul Buzura&#8221;.</p>
<p>Buzura muncea cat Balzac si avea talent cat alt Popescu, nu D. R. Popescu, ci Dumitru Popescu.</p>
<p>Ca presedinte al ICR, Buzura a fost un impaiat depus de Iliescu intr-un castel de la Sosea. Iar castelanul impaiat a asistat la perpetuarea unei culturi neconvertibile, de strachina si opinca. Spre deosebire de inertul Buzura, Patapievici a reusit cate ceva pentru artele plastice &#8211; in literatura a facut numai nenorociri. Cand ma gandesc la realizarile lui Patapievici, il ocolesc pe graficianul Dan Perjovschi, ale carui desene nu sunt geniale prin simplitatea lor, cum zic snobii. Sunt cretine, puerile prin simplitatea lor. Sa fim seriosi, Romania are o traditie in grafica de presa, de la Jiquidi la Petrescu &#8211; Gaina, de la Iser la Ressu pana la academicianul Eugen Mihaescu, un pictor &#8211; scriitor care ma onoreaza cu prietenia sa.</p>
<p>Pe cei care cred ca l-am murdarit pe Buzura cat inca e cald ii rog sa ramana la fel de prostoboi, dar departe de articolul meu! Buzura are locul lui in cultura romana. Cred ca undeva intre Norman Manea (peste Norman Manea) si Nicolae Breban (sub Breban).</p>
</p>			

                      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- national 04 - articol #1 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8360241753676377"
     data-ad-slot="3390524841"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
				       
            
	             <div class="social4i" style="height:29px;float: left;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.national.ro/razvan-ioan-boanchis/nu-mi-a-placut-proza-lui-augustin-buzura-589881.html/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.national.ro/razvan-ioan-boanchis/nu-mi-a-placut-proza-lui-augustin-buzura-589881.html/"></div></div><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="http://www.national.ro/razvan-ioan-boanchis/nu-mi-a-placut-proza-lui-augustin-buzura-589881.html/" data-width="450" data-type="button_count"></div></div></div></div><div style="clear:both"></div></div>    <div id="afisari-single">338 Afisari    <a onclick="jQuery('html, body').animate( { scrollTop: 0 }, 'slow' );"  href="javascript:void(0);"> <span id="totop"> LA INCEPUTUL PAGINII</span>   </a> </div> 

			<div class="clear"></div>	
  


                
                <div class="metasingle-jos">
                             <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- national 04 - articol #1 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8360241753676377"
     data-ad-slot="3390524841"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
				                
              
                          </div><!-- /metas -->
		 
			  </div><!-- /post -->
 <div id="nurata">
<div id="bumb-video">  NU RATA SA CITESTI! </div>

                 <div id="recomand">   
                 	<ul>
                    	
                                     
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/elena-udrea-de-la-cocos-la-puiut-589942.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/07/14729359_10154644189419805_3a524797540083847545_n.jpg&w=162&h=115&zc=1&q=90" alt="Elena Udrea, de la Cocos la Puiut" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Elena Udrea, de la Cocos la Puiut                       </div></div></a>
                       
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/sri-firma-mama-a-usr-589955.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/07/caaap-1.jpg&w=162&h=115&zc=1&q=90" alt="SRI, „firma mama” a USR!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     SRI, „firma mama” a USR!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/hai-bulancea-ca-se-poate-589954.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/07/obregia.jpg&w=162&h=115&zc=1&q=90" alt="Hai, Bulancea, ca se poate!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     Hai, Bulancea, ca se poate!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/putin-i-a-tuns-barba-liderului-isis-589902.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/07/Russia-ISIS-Vladimir-Putin-Syria-Cruise-Missiles-Warship-Submarine-Palmyra-Assad-Raqqa-960024.jpg&w=162&h=115&zc=1&q=90" alt="Putin i-a tuns barba liderului ISIS" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Putin i-a tuns barba liderului ISIS                       </div></div></a>
                       
                       
							</li>
                                 <div style="width:728px;    text-align: center;">                      

  </div>
                           					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/cum-a-atins-putin-punctul-g20-589752.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/07/putin-trump.jpg&w=162&h=115&zc=1&q=90" alt="Cum a atins Putin punctul G20" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Cum a
atins
Putin
punctul
G20                       </div></div></a>
                       
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/rares-bogdan-presedintele-strazii-589754.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/07/protest-piata-victoriei-9-iulie-3-1024x683.jpg&w=162&h=115&zc=1&q=90" alt="Rares Bogdan, presedintele Strazii" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Rares Bogdan, presedintele Strazii                       </div></div></a>
                       
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/firea-nu-se-atinge-de-opera-nasei-589797.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/07/4531-291031-gabifireapandelenuntacasatorie.jpg&w=162&h=115&zc=1&q=90" alt="Firea nu se atinge de opera nasei" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Firea nu se atinge de opera nasei                       </div></div></a>
                       
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/manda-noua-sefa-de-la-doi-sun-sfert-589802.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/07/Maria-Cristina-Manda.jpg&w=162&h=115&zc=1&q=90" alt="Manda, noua sefa de la “Doi s’un sfert”!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     Manda, noua sefa de la “Doi s’un sfert”!                       </div></div></a>
                        
                       
							</li>
                                                       					                    	
                    </ul>    
  </div>                 
</div>
	
		

		<br />

<div id="comments">
	
	
	
	
	
	
</div><!-- #comments -->		<br />
		<h3 id="reply-title">Comenteaza pe Facebook </h3>

<div class="fb-comments" data-href="http://www.national.ro/razvan-ioan-boanchis/nu-mi-a-placut-proza-lui-augustin-buzura-589881.html/" data-width="720" data-numposts="10"></div>
		<br />




 	
  	
</div><!-- /container -->
	
	

	<div id="sidebar">
		               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- National 04 - articole - #2 - 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8360241753676377"
     data-ad-slot="9297457646"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
				
 <div id="poze-side" >
	 	 	 
	 

				
		        	<div class="col_teaser">
					
               
							
							
			
            <div id="titlu-sidebar">
 <div>
Razvan Ioan Boanchis
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/razvan-ioan-boanchis/adunarea-generala-a-frf-forever-mocangii-589705.html/" title="Adunarea Generala a FRF – Forever Mocangii" rel="bookmark">
             Adunarea Generala a FRF – Forever Mocangii	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Am auzit la Radio Zu, la Buzdugan si Morar, ca Neversea, daca s-ar fi tinut la Galati,&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
					
               
							
							
			
            <div id="titlu-sidebar">
 <div>
Razvan Ioan Boanchis
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/razvan-ioan-boanchis/neversea-si-nicu-ceausescu-589521.html/" title="Neversea si Nicu Ceausescu" rel="bookmark">
             Neversea si Nicu Ceausescu	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Adevaratul Neversea (ce titlu jenibil, &#8220;Niciodata marea!&#8221;, evenimentul fiind exact la mare, iar &#8220;creativilor&#8221; din publicitate lipsindu-le&hellip;
	</div>
			
	
  </div>
<br />
	  <div align="center" id="publicitate"> 
 
 </div>
	
<div class="clear"></div>
<div id="edtiparita-poza">Poza de la 16</div>




<div id="pozazilei">                
				<a href="http://www.national.ro/poza-zilei/show-girl-589890.html/" rel="bookmark" title="Show girl" >
			<img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http%3A%2F%2Fwww.national.ro%2Fwp-content%2Fuploads%2F2017%2F07%2Fpoza-zilei-BUN.jpg&amp;q=90&amp;w=290&amp;zc=1" class="alignpoza" alt="Show girl" />  </a>					

	
<a href="http://www.national.ro/poza-zilei/show-girl-589890.html/" rel="bookmark" title="Show girl" >Show girl	 	</a>

	  </div> 
<!--End poza zilei  --> 



	   

  
         	
		        	<div class="col_teaser">
					
               
							
							
			
            <div id="titlu-sidebar">
 <div>
Razvan Ioan Boanchis
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/razvan-ioan-boanchis/englezii-il-urasc-pe-ilie-nastase-dar-poate-ca-il-plac-pe-pomohaci-589300.html/" title="Englezii il urasc pe Ilie Nastase. Dar poate ca il plac pe Pomohaci" rel="bookmark">
             Englezii il urasc pe Ilie Nastase. Dar poate ca il plac...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Paznicii de la Wimbledon au primit ordin sa-l opreasca pe Ilie Nastase. I se trage de la&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
					
               
							
							
			
            <div id="titlu-sidebar">
 <div>
Razvan Ioan Boanchis
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/razvan-ioan-boanchis/constanta-cu-neversea-napoli-cu-maradona-589119.html/" title="Constanta cu Neversea, Napoli cu Maradona" rel="bookmark">
             Constanta cu Neversea, Napoli cu Maradona	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Atat poate Constanta. L-a gazduit si l-a intristat pe cel mai mare poet al Romei, pe Ovidiu,&hellip;
	</div>
			
	
  </div>
    
        
          	
		        	<div class="col_teaser">
					
               
							
							
			
            <div id="titlu-sidebar">
 <div>
Razvan Ioan Boanchis
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/razvan-ioan-boanchis/neversea-adica-never-see-o-asemenea-calcare-tropaiala-estivala-588915.html/" title="Neversea, adica never see o asemenea tropaiala estivala!" rel="bookmark">
             Neversea, adica never see o asemenea tropaiala estivala!	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Nu ma avantajeaza sa ma antepronunt pe tema muzicoasei Neversea, fiindca as parea mosulete. Insa o fac,&hellip;
	</div>
			
	
  </div>

        	
		        	<div class="col_teaser">
					
               
							
							
			
            <div id="titlu-sidebar">
 <div>
Razvan Ioan Boanchis
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/razvan-ioan-boanchis/lgbt-ii-discrimineaza-pe-majoritari-588684.html/" title="LGBT ii discrimineaza pe majoritari" rel="bookmark">
             LGBT ii discrimineaza pe majoritari	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Fiind frumoasa ca Meryl Streep si talentata precum Cezara Dafinescu in palton, o panarameza de actrita din&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
					
               
							
							
			
            <div id="titlu-sidebar">
 <div>
Razvan Ioan Boanchis
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/razvan-ioan-boanchis/datornicii-frumosi-si-liberi-588521.html/" title="Datornicii frumosi si liberi" rel="bookmark">
             Datornicii frumosi si liberi	</a></div></div>

 <div id="sapou-sidebar-news">
								
					&#8220;Justitia, cea care ne arbitreaza tuturor destinul social&#8221;. Aceasta imbecilitate a scos-o, nu stiu cat a gestat-o,&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
					
               
							
							
			
            <div id="titlu-sidebar">
 <div>
Razvan Ioan Boanchis
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/razvan-ioan-boanchis/ministrul-culturii-are-cultura-banului-588332.html/" title="Ministrul Culturii are cultura banului" rel="bookmark">
             Ministrul Culturii are cultura banului	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Premierul Tudose seamana izbitor cu scriitorul Mircea Santimbreanu. Aceeasi statura, aceleasi crevase ale fizionomiei. Nu stiu daca&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
					
               
							
							
			
            <div id="titlu-sidebar">
 <div>
Razvan Ioan Boanchis
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/razvan-ioan-boanchis/televizii-de-taifas-588084.html/" title="Televizii de taifas" rel="bookmark">
             Televizii de taifas	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Incendiul de langa Bucuresti (Balotesti) ne-a dovedit, inca o data, ca Romania nu are televiziuni de stiri,&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
					
               
							
							
			
            <div id="titlu-sidebar">
 <div>
Razvan Ioan Boanchis
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/razvan-ioan-boanchis/rapidul-in-trei-prieteni-587880.html/" title="Rapidul in trei prieteni" rel="bookmark">
             Rapidul in trei prieteni	</a></div></div>

 <div id="sapou-sidebar-news">
								
					N-am vreun merit sau vreo vina, am crescut in centru si n-am iubit niciodata &#8220;echipele civile&#8221;, cum&hellip;
	</div>
			
	
  </div>

    	
         	        
     
</div>	</div><!-- End of sidebar -->

	<div class="clear"></div>  
	<script src="http://www.national.ro/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.national.ro\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":true,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	</div>

<!-- end of wrapper -->



<div id="footer">
	<div id="footerinner">
	<span style="float:right;"><a href="http://www.xservers.ro/" target="_blank" rel="follow"><img src="http://www.national.ro/wp-content/uploads/2012/08/xservers.png" alt="xServers" border="0" /></a></span>	
		<div id="foo_widget1">
						
				
				
					</div>

		<div id="foo_widget2">
						
				
						<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
						<h3 class="widgettitle">Cauta in arhiva</h3>
			<form method="get" id="searchform" action="http://www.national.ro/">
  <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Cauta" />
  </div>
</form>

		</div>
		
		<div class="clear"></div>
	
	</div><!-- /footerinner -->
</div><!-- /footer -->
<div id="footer_data">

	<div id="footer-left-side">
    <a href="http://www.national.ro/" title="Ziarul National" rel="home">Ziarul National</a> | 
    <a href="http://www.national.ro/pont-enational-ro/">Pont</a> | <a href="http://www.national.ro/redactia/">Redactia</a> | <a href="http://www.national.ro/abonare-newsletter-stiri-din-politica-sport-auto-facebook-horoscop-loto/">Abonare NEWSLETTER</a> | <a href="http://www.national.ro/contact/">Contact</a></div><!-- #site-info -->
    

 
           

	<div id="footer-right-side">
		<a href="http://www.anpc.gov.ro/" target="_blank">ANPC</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.national.ro/termeni-legali-si-conditii/" title="Termeni si conditii national.ro" >Termeni si conditii</a>
	  <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.national.ro/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","post_id":"589881"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
	<div id="fb-root"></div>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/ro_RO/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script></div> 
	<!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->
<!--74 q.
0.256 s-->

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1474928,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>

<!-- Histats.com  END  !!!-->


<div align="center">
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulnationalcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/national.ro"><img alt="national.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulnationalcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23435357-1', 'auto');
  ga('send', 'pageview');

</script>
<div class="test2">
		
      <div class="header-intend">
         <a href="http://www.national.ro/" title="Ziarul National"><img src="http://www.national.ro/wp-content/uploads/2016/05/National-iunie-2016.png" alt="Ziarul National" name="header_banner" border="0" id="header_banner" title="Ziarul National"></a>
      </div>
    
 
      <div class="recexit">
      Recomandarile zilei 12-07-2017      </div>
      
      <div class="description-exitintend">
       <div id="featured2_wrapper">
	
	
	<div class="wrapper">
	
		<div id="featured2-slider" class="sliderwrapper">
			
				<div class="contentdiv" id="post-589881">
					
				</div><!-- end of contentdiv end of 1--> 
                
                <div class="contentdiv" id="post-589881">
					
				</div><!-- end of contentdiv end of 2-->
                
                <div class="contentdiv" id="post-589881">
					
				</div><!-- end of contentdiv end of 3-->
                
                <div class="contentdiv" id="post-589881">
					
				</div><!-- end of contentdiv end of 4 -->
			
					  <div class="clear"></div>
			<div id="paginate-featured2-slider">
				<ul>
					 <span  id="afisez" >  
						<li id="feapost-1">
                        
                        							<a href="http://www.national.ro/dezvaluiri/sri-firma-mama-a-usr-589955.html/" title="" class="toc" rel="bookmark">
								
                                								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/07/caaap-1.jpg&w=162&h=115&zc=1&q=90" alt="SRI, „firma mama” a USR!" width="162" height="115" class="nimic" border="0" />                                
                                
 <div  class="fea_thumb_title-dezvaluiri"    >SRI, „firma mama” a USR!</div>	

       <span 
        class="afisezsapou-dezvaluiri"        id="deafisat" >
      			<div class="afisarecateg-dezvaluiri">DEZVALUIRI</div>
 				Cum Nicusor Dan nu este, totusi, Emmanuel Macron, experimentul romanesc USR s-a dovedit unul mai putin reusit decat cel francez				
    </span>    
                                
							</a>
					                    </li>   </span>
                    
                    <!--end of 1-->
                    <span  id="afisez" >  
                    <li id="feapost-2">
                        							<a href="http://www.national.ro/dezvaluiri/hai-bulancea-ca-se-poate-589954.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/07/obregia.jpg&w=162&h=115&zc=1&q=90" alt="Hai, Bulancea, ca se poate!" width="162" height="115" class="nimic" border="0" />		<div  class="fea_thumb_title-dezvaluiri"    >Hai, Bulancea, ca se poate!</div>	
                                 <span 
        class="afisezsapou-dezvaluiri"        id="deafisat2" >
      <div class="afisarecateg-dezvaluiri">DEZVALUIRI</div>
 				Seria de dezvaluiri din „National” cu privire la „mafia achizitiilor” din spitalele bucurestene, in frunte cu rolul cheie jucat de directoarea Elena Faur de la „Alexandru Obregia”				
    </span>    
							</a>
					                    </li> 
                    </span>
                    <!--end of 2-->
                    
                     <span  id="afisez">
                     <li id="feapost-3">
                        							<a href="http://www.national.ro/news/elena-udrea-de-la-cocos-la-puiut-589942.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/07/14729359_10154644189419805_3a524797540083847545_n.jpg&w=162&h=115&zc=1&q=90" alt="Elena Udrea, de la Cocos la Puiut" width="162" height="115" class="nimic" border="0" /><div   class="fea_thumb_title"   >Elena Udrea, de la Cocos la Puiut</div>	
                                 <span 
        class="afisezsapou"       id="deafisat3" >
      			 <div class="afisarecateg">News</div>
				Un eveniment aproape grandios s-a strecurat la malul marii, mult prea discret pentru simbolistica lui. Chiar revoltator de discret				
    </span>    
							</a>
					                    </li> 
                    </span>
                                        <!--end of 3-->
                    
                     <span  id="afisez">
                     <li id="feapost-4">
                        							<a href="http://www.national.ro/news/putin-i-a-tuns-barba-liderului-isis-589902.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/07/Russia-ISIS-Vladimir-Putin-Syria-Cruise-Missiles-Warship-Submarine-Palmyra-Assad-Raqqa-960024.jpg&w=162&h=115&zc=1&q=90" alt="Putin i-a tuns barba liderului ISIS" width="162" height="115" class="nimic" border="0" /><div   class="fea_thumb_title"   >Putin i-a tuns barba liderului ISIS</div>	
                                 <span 
         class="afisezsapou"       id="deafisat4" >
      			 <div class="afisarecateg">News</div>
				Militantii Statului Islamic au confirmat moartea liderului lor, Abu Bakr al-Baghdadi, au anuntat postul tv Al Sumaria si Observatorul sirian al drepturilor omului				
    </span>    
							</a>
					                    </li> 
                    </span>
                    <!--end of 4-->
                    
				</ul>
			</div>
		</div><!-- end of sliderwrapper -->
					
		
		<!-- End of featured2 slider -->					
					
	</div><!-- /wrapper -->
	
	
	
</div><!-- /featured2 wrapper -->
      </div>
      <div style="clear:both">&nbsp;</div>

        <div 	class="second-desc">
     Multumim pentru apreciere! 
     </div>
                   <div class="fb-like fbexit" data-href="" data-width="200" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>

     
     <div class="no-thanks">
        <a href="#" class="ys-exit">NU, multumesc!</a>
      </div>
	</div>
	<script>
    		var options = {
				debug: true,
			}
			$('.test2').ysExit(options);
	</script></body>
</html>