<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> 
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en">
<head profile="http://gmpg.org/xfn/11"> 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://plus.google.com/101709029226756919120" rel="publisher" />
<title>Tigari cu vitamine, ultima fita | national.ro</title>
                         
  <script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('blETW49ZCr4i3-acwqm_6l');Tynt.i={"ap":"Comentati si cititi aici:","as":""};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<meta property='fb:app_id' content='126178340873330' />
<meta property="fb:admins" content="100004465421024"/>
<meta name="DC.date.issued" content="2017-12-13EET19:13:44">
                               
	<link rel="stylesheet" type="text/css" media="all" href="http://www.national.ro/wp-content/themes/national/style.css" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.national.ro/feed/" />	
	<link rel="pingback" href="http://www.national.ro/xmlrpc.php" />

	
<!-- All in One SEO Pack 2.4.2.1 by Michael Torbert of Semper Fi Web Design[376,430] -->
<link rel="author" href="https://plus.google.com/u/0/101709029226756919120/posts" />
<meta name="keywords"  content="news" />

<meta name="robots" content="index, follow">
<meta name="rating" content="General" />
<meta name="document-classification" content="website" />
<meta name="document-distribution" content="Global" />
<meta name="language" content="romanian, RO" /> 
<meta name="geo.placename" content="Bucharest, Romania" />
<meta name="geo.position" content="44.481351;26.071029" />
<meta name="geo.region" content="RO-Bucuresti" />
<meta name="ICBM" content="44.481351, 26.071029" />
<link rel="canonical" href="http://www.national.ro/news/tigari-cu-vitamine-ultima-fita-608486.html/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="national.ro &raquo; Tigari cu vitamine, ultima fita Comments Feed" href="http://www.national.ro/news/tigari-cu-vitamine-ultima-fita-608486.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.national.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='announcer-css-css'  href='http://www.national.ro/wp-content/plugins/announcer/public/announcer-styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.national.ro/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.national.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.national.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.national.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/contentslider.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/slides.min.jquery.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/superfish-1.4.8.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/jCarouselLite.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/jCarouselLite2.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/ysExit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/announcer/public/announcer-js.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.national.ro/wp-json/' />
<link rel='shortlink' href='http://www.national.ro/?p=608486' />
<link rel="alternate" type="application/json+oembed" href="http://www.national.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.national.ro%2Fnews%2Ftigari-cu-vitamine-ultima-fita-608486.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.national.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.national.ro%2Fnews%2Ftigari-cu-vitamine-ultima-fita-608486.html%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.national.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom.css" />
<!--[if IE]>
			<link type="text/css" rel="stylesheet" href="http://www.national.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom-ie.css" />
			<![endif]--><!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Tigari cu vitamine, ultima fita" />
		<meta property="og:url" content="http://www.national.ro/news/tigari-cu-vitamine-ultima-fita-608486.html/"/>
		<meta property="og:site_name" content="national.ro" />
		<meta property="og:description" content="O companie din Los Angeles sustine ca transforma obiceiurile proaste ale oamenilor in unele benefice, cu ajutorul unei game de vitamine de inhalat. Asa au aparu"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="http://www.national.ro/wp-content/uploads/2017/12/vitamin_ecigarette.0-720x365.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
		
		<script type="text/javascript">
			AudioPlayer.setup("http://www.national.ro/wp-content/plugins/podcasting/player/player.swf", {  
				width: 450			});
		</script>
			<link rel="stylesheet" href="http://www.national.ro/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<!-- <meta name="NextGEN" version="2.2.14" /> -->
<link href="http://www.national.ro/wp-content/themes/national/styles/09112017.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.national.ro/wp-content/uploads/2011/04/favicon.ico"/>
	<link rel="alternate" type="application/rss+xml" title="Podcast: Podcast national.ro" href="http://www.national.ro/feed/podcast/" />
	
   
   

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.8&appId=126178340873330";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel="StyleSheet" href="http://www.national.ro/mBanner.css" type="text/css" />
<script type="text/javascript" src="http://www.national.ro/mBanner.js"></script>  


	<!-- import jQuery -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

<script src="http://www.national.ro/wp-content/themes/national/inc/js/ysExit.min.js"></script>
    
<!-- write script to toggle class on scroll -->
<script>
    
$(window).scroll(function() {
    if ($(this).scrollTop() >350){  
        $('top').addClass("sticky");
    }
    else{
        $('top').removeClass("sticky");
    }
});
</script>


	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/231007885/01_lidango_code', [300, 250], 'div-gpt-ad-1499796606068-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-608486 single-format-standard layout-2cr">



 <!--Breaking News-->
 												
<div id="header">
<div>	

       
        <span class="sociale">
      <a href="http://www.youtube.com/user/nationalvideo" target="_blank" rel="nofollow" title="Ziarul National - YOUTUBE"><img src="http://www.national.ro/wp-content/themes/national/images/youtube.png" width="16" height="16" alt="Ziarul National - YOUTUBE" /></a>&nbsp;&nbsp;
		
  		<a href="http://twitter.com/#!/national" target="_blank" rel="nofollow"  title="Urmareste ZIARUL NATIONAL pe Twitter"><img src="http://www.national.ro/wp-content/themes/national/images/twit.png" width="16" height="16" alt="Urmareste ziarul National pe TWITTER" /></a>&nbsp;&nbsp;
		
    	<a href="http://www.facebook.com/pages/Bucuresti-Romania/national/102205329867954?sk=wall" target="_blank" rel="nofollow"  title="Urmareste ZIARUL NATIONAL pe Facebook"><img src="http://www.national.ro/wp-content/themes/national/images/face.png" width="16" height="16" alt="Urmareste ZIARUL NATIONAL pe FACEBOOK" /></a>
		<div id="like-top"  class="fb-like" data-href="https://www.facebook.com/ziarul.national" data-send="false" data-layout="button_count" data-width="30" data-show-faces="false"></div>	
  
  
        </span>
</div>        
   
  <div id="logo">
  		
        <span class="fondat">
       
        </span>
	        

    <a href="http://www.national.ro/" title="Ziarul National"><img src="http://www.national.ro/wp-content/uploads/2016/05/National-iunie-2016.png" alt="Ziarul National" name="header_banner" border="0" id="header_banner" title="Ziarul National"/></a>    </div>        
     
 <div style="width:auto;float:right; "  > 
<script language="javascript">
	banner10 = new Banner('banner10');
//banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2014/11/manpress.jpg", 5, 60, 285,"http://www.manpres.ro/National(L-V)-p1","_blank");	
//banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2017/10/carte-salate-si-conserve.jpg", 5, 90, 728,"");
	banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2016/06/foto-banner-National.jpg", 5, 90, 728,"");
//banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2014/10/pbr728_2.jpg", 5, 90, 728,"http://www.national.ro/wp-content/uploads/2014/10/pbr03102014_mare.jpg");
	document.write(banner10);
	banner10.start();
</script>

</div>
<top>
		 <div id="bannermeniu">	<ul class="mainnav dropdown sf-js-enabled sf-shadow">
         
     
						<li ><a href="http://www.national.ro/" title="Ziarul National">Home</a>  </li>
                      <li ><a href="http://www.national.ro/news/">NEWS</a>
                        	  
                        </li>
                        <li ><a href="http://www.national.ro/dezvaluiri/">DEZVALUIRI</a>
                        		                        <li ><a href="http://www.national.ro/sport">SPORT</a></li>
					
                         						
											
  		
          	
    <li style="    float: right;"><a href="http://www.national.ro/meteo/"  title="Prognoza Meteo - National"><img src="http://www.national.ro/wp-content/themes/national/images/meteo.png"  alt="Prognoza Meteo - National" width="101" height="20" /></a></li>
		
  		<li style="    float: right;"><a href="http://www.national.ro/curs-valutar/"  title="Curs valutar actualizat zilnic euro dolar"><img src="http://www.national.ro/wp-content/themes/national/images/curs-valutar.png"  alt="Curs valutar actualizat zilnic euro dolar" width="152" height="20" /></a></li>
    
        	</ul>
           </div>

	</top>
        <div class="clear"></div>
	</div><!-- /header -->
  
<div id="wrapper">


   <div id="categorie-articol">&nbsp;&nbsp; <span id="pont-nou"> Ai o poveste fotografii, sau materiale audio/video care crezi ca merita sa fie publicate?<br />Scrie-ne pe <a href="#">pont[@]national.ro</a> (fara [ ]) sau completeaza formularul de <a href="http://www.national.ro/pont-national-ro/" title="PONT ZIARUL NATIONAL" target="_parent">AICI</a>! </span></div>

	<div class="fb-recommendations-bar" data-href="http://www.national.ro/news/tigari-cu-vitamine-ultima-fita-608486.html/" data-read-time="3" data-site="www.national.ro" num_recommendations="4" max_age="2"></div>
    <div id="container-single">	
		
	<div id="bcrum">
		<a href="http://www.national.ro">Home</a>&nbsp;&raquo;&nbsp;<a href="http://www.national.ro/category/news/">News</a>&nbsp;&raquo;&nbsp;Tigari cu vitamine, ultima fita	</div>	
 
		        
        	
          
		<div id="post-608486" class="entry post-608486 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	          <h1 class="entry_title"><span class="title single-title entry-title"><strong>Tigari cu vitamine, ultima fita</strong></span></h1>
					
	
	
	
	
<div class="metasingle">
           
				<span class="post_date date updated">2017-12-13 &middot; 19:13:44 | </span>
				

				<span class="vcard author">Autor: <span class="fn"><a href="http://www.national.ro/author/catalin-dumitrescu/" title="Posts by Catalin Dumitrescu" rel="author">Catalin Dumitrescu</a></span></span> 

				
		  </div><!-- /metas -->
              	
            <p><strong>O companie din Los Angeles sustine ca transforma obiceiurile proaste ale oamenilor in unele benefice, cu ajutorul unei game de vitamine de inhalat. Asa au aparut tigarile cu vitamine…</strong></p><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> <div class="social4i" style="height:29px;float: left;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.national.ro/news/tigari-cu-vitamine-ultima-fita-608486.html/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.national.ro/news/tigari-cu-vitamine-ultima-fita-608486.html/"></div></div><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="http://www.national.ro/news/tigari-cu-vitamine-ultima-fita-608486.html/" data-width="450" data-type="button_count"></div></div></div></div><div style="clear:both"></div></div><p>&nbsp;</p>


<p><img class="aligncenter size-full wp-image-608495" src="http://www.national.ro/wp-content/uploads/2017/12/vitamin_ecigarette.0.jpg" alt="vitamin ecigarette.0 Tigari cu vitamine, ultima fita" width="720" height="365" srcset="http://www.national.ro/wp-content/uploads/2017/12/vitamin_ecigarette.0.jpg 720w, http://www.national.ro/wp-content/uploads/2017/12/vitamin_ecigarette.0-150x76.jpg 150w, http://www.national.ro/wp-content/uploads/2017/12/vitamin_ecigarette.0-350x177.jpg 350w, http://www.national.ro/wp-content/uploads/2017/12/vitamin_ecigarette.0-700x355.jpg 700w" sizes="(max-width: 720px) 100vw, 720px" title="Tigari cu vitamine, ultima fita" />Compania respectiva a creat dispozitive asemanatoare cu tigarile electronice, doar ca, in loc de nicotina, administreaza vitamine, cofeina pentru energizare sau melatonina pentru a favoriza somnul. Si, fiind vitamine, nu au avut nevoie de aprobari speciale ca sa fie lansate pe piata. Un studiu realizat de un laborator extern arata ca aceasta forma de administrare face ca vitaminele sa fie absorbite in organism de 10 ori mai repede. Specialistii confirma, dar spun ca mai repede nu inseamna neaparat mai bine. In plus, exista temeri ca inhalarea vitaminelor ar putea fi nociva pentru plamani, deoarece caldura ar putea duce la formarea unor compusi toxici. Unii medici cred insa ca aceste dispozitive le-ar putea fi utile celor care vor sa se lase de fumat. In plus, acum poti sa iti alegi si aroma specifica, aroma ce nu are nimic de a face cu cele specifice tutunului. Un reprezentant Solar Cigarette ce incarca aceste tigarete cu ginseng a afirmat – “Ginsengul este o substanta foarte benefica, una din cele mai benefice care se gasesc in cartusele noastre de tigari electronice. Ginsengul se foloseste pentru a imbunatati performanta si vitalitatea, pentru a creste considerabil nivelul de energie, pentru a reduce stresul, dar si pentru a imbunatati capacitatea de memorare” .</p>
</p>			

       <div id="venus-100915"></div> <script type="text/javascript"> var venus100915 = { blockId: "100915", async: true }; (function (w, d, o, t) { o.send = function () { (o.queue = o.queue || []).push(arguments); }; var s = d.createElement(t); if (o.async) s.async = 1; s.src = "http://block.s4block.com/rotator/100915.js"; var i = d.getElementsByTagName(t)[0]; i.parentNode.insertBefore(s, i); o.send("pageview"); })(window, document, venus100915, "script"); </script>
            
	             <div class="social4i" style="height:29px;float: left;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.national.ro/news/tigari-cu-vitamine-ultima-fita-608486.html/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.national.ro/news/tigari-cu-vitamine-ultima-fita-608486.html/"></div></div><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="http://www.national.ro/news/tigari-cu-vitamine-ultima-fita-608486.html/" data-width="450" data-type="button_count"></div></div></div></div><div style="clear:both"></div></div>    <div id="afisari-single">9 Afisari    <a onclick="jQuery('html, body').animate( { scrollTop: 0 }, 'slow' );"  href="javascript:void(0);"> <span id="totop"> LA INCEPUTUL PAGINII</span>   </a> </div> 

			<div class="clear"></div>	
  


                
                <div class="metasingle-jos">
                          
               
                
       				                
              
                          </div><!-- /metas -->
		 
			  </div><!-- /post -->
 <div id="nurata">
<div id="bumb-video">  NU RATA SA CITESTI! </div>

                 <div id="recomand">   
                 	<ul>
                    	
                                     
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/soc-mai-fileaza-sri-608451.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/filajcap.jpg&w=162&h=115&zc=1&q=90" alt="Soc! MAI fileaza SRI!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     Soc! MAI fileaza SRI!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/s-au-pus-pe-tava-dna-608452.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/poza-grup.jpg&w=162&h=115&zc=1&q=90" alt="S-au pus pe tava DNA!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     S-au pus pe tava DNA!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/augustin-lazar-fata-in-casa-608488.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/augustin-lazar.hdlsm5bgf4.jpg&w=162&h=115&zc=1&q=90" alt="Augustin Lazar, fata in casa" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Augustin Lazar, fata in casa                       </div></div></a>
                       
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/cazul-crimei-de-la-metrou-un-popor-nepasator-si-afectat-psihic-608487.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/metrou.jpg&w=162&h=115&zc=1&q=90" alt="Cazul crimei de la metrou: un popor nepasator si afectat psihic" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Cazul crimei de la metrou: un popor nepasator si afectat psihic                       </div></div></a>
                       
                       
							</li>
                                 <div style="width:728px;    text-align: center;">                      

  </div>
                           					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/republica-procurorilor-a-fost-decapitata-608302.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/judecator-instanta.jpg&w=162&h=115&zc=1&q=90" alt="“Republica procurorilor” a fost decapitata" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       “Republica procurorilor” a fost decapitata                       </div></div></a>
                       
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/dragnea-gadilat-la-oua-de-dna-608324.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/dragnea-cap.jpg&w=162&h=115&zc=1&q=90" alt="Dragnea, gadilat la „oua” de DNA!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     Dragnea, gadilat la „oua” de DNA!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/imperiu-imobiliar-la-varful-mai-608325.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/imobili.jpg&w=162&h=115&zc=1&q=90" alt="Imperiu imobiliar la varful MAI!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     Imperiu imobiliar la varful MAI!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/complot-impotriva-romaniei-608345.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/complot.jpg&w=162&h=115&zc=1&q=90" alt="Complot impotriva Romaniei" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Complot impotriva Romaniei                       </div></div></a>
                       
                       
							</li>
                                                       					                    	
                    </ul>    
  </div>                 
</div>
	
		

		<br />

<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/tigari-cu-vitamine-ultima-fita-608486.html/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.national.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='608486' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09fdde2a95" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->		<br />
		<h3 id="reply-title">Comenteaza pe Facebook </h3>

<div class="fb-comments" data-href="http://www.national.ro/news/tigari-cu-vitamine-ultima-fita-608486.html/" data-width="720" data-numposts="10"></div>
		<br />




 	
  	
</div><!-- /container -->
	
	

	<div id="sidebar">
		                              
 <div id="poze-side" >
	  	 
	 

				
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/fondatorul-zara-isi-scoate-magazinele-la-vanzare-608449.html/" title="Fondatorul Zara isi scoate magazinele la vanzare" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/zara.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Fondatorul Zara isi scoate magazinele la vanzare"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/fondatorul-zara-isi-scoate-magazinele-la-vanzare-608449.html/" title="Fondatorul Zara isi scoate magazinele la vanzare" rel="bookmark">
             Fondatorul Zara isi scoate magazinele la vanzare	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Imperiul miliardarului Amancio Ortega pare a se clatina: Inditex, cel mai mare retailer de imbracaminte din lume&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/firea-preamilostiva-de-milioane-a-patriarhului-daniel-608539.html/" title="Firea, Preamilostiva de milioane a Patriarhului Daniel" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/gabriela-firea.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Firea, Preamilostiva de milioane a Patriarhului Daniel"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/firea-preamilostiva-de-milioane-a-patriarhului-daniel-608539.html/" title="Firea, Preamilostiva de milioane a Patriarhului Daniel" rel="bookmark">
             Firea, Preamilostiva de milioane a Patriarhului Daniel	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Daca s-ar fi inventat medalia „Dai un ban si nu-l mai ai”, sigur Gabriela Firea ar fi&hellip;
	</div>
			
	
  </div>
<br />
	  <div align="center" id="publicitate"> 
 
 </div>
	
<div class="clear"></div>
<div id="edtiparita-poza">Poza de la 16</div>




<div id="pozazilei">                
				<a href="http://www.national.ro/poza-zilei/nunta-in-negru-608442.html/" rel="bookmark" title="Nunta in negru!" >
			<img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http%3A%2F%2Fwww.national.ro%2Fwp-content%2Fuploads%2F2017%2F12%2Fpoza-zilei2-1.jpg&amp;q=90&amp;w=290&amp;zc=1" class="alignpoza" alt="Nunta in negru!" />  </a>					

	
<a href="http://www.national.ro/poza-zilei/nunta-in-negru-608442.html/" rel="bookmark" title="Nunta in negru!" >Nunta in negru!	 	</a>

	  </div> 
<!--End poza zilei  --> 



	   

  
         	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/utile/horoscop/horoscop-14-decembrie-2017-sunteti-inspirat-si-aveti-idei-ingenioase-608441.html/" title="Horoscop 14 decembrie 2017 &#8211;   Sunteti inspirat si aveti idei ingenioase" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2011/05/berbec.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Horoscop 14 decembrie 2017 &#8211;   Sunteti inspirat si aveti idei ingenioase"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Horoscop
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/utile/horoscop/horoscop-14-decembrie-2017-sunteti-inspirat-si-aveti-idei-ingenioase-608441.html/" title="Horoscop 14 decembrie 2017 &#8211;   Sunteti inspirat si aveti idei ingenioase" rel="bookmark">
             Horoscop 14 decembrie 2017 &#8211;   Sunteti inspirat s...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					BERBEC Sunteti inspirat si aveti idei ingenioase. Ati putea sa demarati un proiect nou, pe care il&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/poza-zilei/nunta-in-negru-608442.html/" title="Nunta in negru!" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/poza-zilei2.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Nunta in negru!"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Poza Zilei
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/poza-zilei/nunta-in-negru-608442.html/" title="Nunta in negru!" rel="bookmark">
             Nunta in negru!	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Dragos Savulescu s-a casatorit cu supermodelul albanez Angela Martini. Totul s-a bazat pe neconventional: fara logodna si&hellip;
	</div>
			
	
  </div>
    
        
          	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/meghan-craciun-cu-regina-elisabeta-608450.html/" title="Meghan, Craciun cu regina Elisabeta" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/megan-si-boul.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Meghan, Craciun cu regina Elisabeta"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/meghan-craciun-cu-regina-elisabeta-608450.html/" title="Meghan, Craciun cu regina Elisabeta" rel="bookmark">
             Meghan, Craciun cu regina Elisabeta	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Dupa anuntul casatoriei cu printul Harry, Megan Markle sparge traditia britanica fiind invitata sa petreaca Craciunul impreuna&hellip;
	</div>
			
	
  </div>

        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/dezvaluiri/soc-mai-fileaza-sri-608451.html/" title="Soc! MAI fileaza SRI!" rel="bookmark">
								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/filajcap.jpg&w=120&h=90&zc=1&q=90" alt="Soc! MAI fileaza SRI!" width="120" height="90" class="right" border="0" />				</a>	
		       
							
							
			
           <div id="titlu-sidebar-dezvaluiri">
<div>
DEZVALUIRI

</div>
<div class="hoverside-dezvaluiri">
            <a href="http://www.national.ro/dezvaluiri/soc-mai-fileaza-sri-608451.html/" title="Soc! MAI fileaza SRI!" rel="bookmark">
             Soc! MAI fileaza SRI!	</a></div></div>
 
<div id="sapou-sidebar-dezvaluiri">
 								
					Iata ca mintile infierbantate sub caschetele prea mari ale unor „militieni” care se declara „cu Dragnea in&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/dezvaluiri/s-au-pus-pe-tava-dna-608452.html/" title="S-au pus pe tava DNA!" rel="bookmark">
								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/poza-grup.jpg&w=120&h=90&zc=1&q=90" alt="S-au pus pe tava DNA!" width="120" height="90" class="right" border="0" />				</a>	
		       
							
							
			
           <div id="titlu-sidebar-dezvaluiri">
<div>
DEZVALUIRI

</div>
<div class="hoverside-dezvaluiri">
            <a href="http://www.national.ro/dezvaluiri/s-au-pus-pe-tava-dna-608452.html/" title="S-au pus pe tava DNA!" rel="bookmark">
             S-au pus pe tava DNA!	</a></div></div>
 
<div id="sapou-sidebar-dezvaluiri">
 								
					Dincolo de divergentele juridice care macina clasa politica si Justitia din Romania, este nevoie mai mult decat&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/erdogan-israel-stat-de-ocupatie-stat-terorist-608443.html/" title="Erdogan: Israel, stat de ocupatie, stat terorist" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/erdogan.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Erdogan: Israel, stat de ocupatie, stat terorist"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/erdogan-israel-stat-de-ocupatie-stat-terorist-608443.html/" title="Erdogan: Israel, stat de ocupatie, stat terorist" rel="bookmark">
             Erdogan: Israel, stat de ocupatie, stat terorist	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Presedintele Turciei, Recep Tayyip Erdogan, a cerut comunitatii internationale sa recunoasca Ierusalim-Est drept ”capitala Palestinei”, ieri, la&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/papa-recomanda-evitarea-dialogului-cu-satana-608489.html/" title="Papa recomanda evitarea dialogului cu Satana" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/papa.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Papa recomanda evitarea dialogului cu Satana"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/papa-recomanda-evitarea-dialogului-cu-satana-608489.html/" title="Papa recomanda evitarea dialogului cu Satana" rel="bookmark">
             Papa recomanda evitarea dialogului cu Satana	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Suveranul Pontif a estimat ca necuratul este ”o persoana” foarte inteligenta care are sanse puternice sa te&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/masina-pe-abonament-2-608490.html/" title="Masina pe abonament" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/masina.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Masina pe abonament"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/masina-pe-abonament-2-608490.html/" title="Masina pe abonament" rel="bookmark">
             Masina pe abonament	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Este un nou trend care se infiltreaza pe piata, inclusiv in Romania. Leasingul sau plata cash sunt&hellip;
	</div>
			
	
  </div>

    	
         	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/banca-mondiala-nu-va-mai-finanta-petrolul-608473.html/" title="Banca Mondială nu va mai finanța petrolul" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/banca-mondiala.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Banca Mondială nu va mai finanța petrolul"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/banca-mondiala-nu-va-mai-finanta-petrolul-608473.html/" title="Banca Mondială nu va mai finanța petrolul" rel="bookmark">
             Banca Mondială nu va mai finanța petrolul	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Începând nu 2019, proiectele de exploatare și producere de hidrocarburi nu vor mai beneficia de sprininul organismului&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/lafarge-13-milioane-de-euro-pentru-teroristii-din-siria-608474.html/" title="Lafarge, 13 milioane de euro pentru teroristii din Siria" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/lafarge.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Lafarge, 13 milioane de euro pentru teroristii din Siria"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/lafarge-13-milioane-de-euro-pentru-teroristii-din-siria-608474.html/" title="Lafarge, 13 milioane de euro pentru teroristii din Siria" rel="bookmark">
             Lafarge, 13 milioane de euro pentru teroristii din Siria	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Rezulta din ancheta aflata in curs ca o mare parte din sumele varsate de Lafarge in Siria&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/robot-vanator-de-boschetari-608475.html/" title="Robot vanator de boschetari" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/robot-boschetari.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Robot vanator de boschetari"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/robot-vanator-de-boschetari-608475.html/" title="Robot vanator de boschetari" rel="bookmark">
             Robot vanator de boschetari	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Organizatia pentru protectia animalelor din San Francisco (SPCA)  a recurs la un robot specializat pentru a goni&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/feminism-cuvantul-anului-in-sua-608476.html/" title="”Feminism”, cuvantul anului in SUA" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/feminism.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="”Feminism”, cuvantul anului in SUA"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/feminism-cuvantul-anului-in-sua-608476.html/" title="”Feminism”, cuvantul anului in SUA" rel="bookmark">
             ”Feminism”, cuvantul anului in SUA	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Un an 2017 marcat de atacurile verbale ale lui Donald Trump la adresa femeilor si de avalansa&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/augustin-lazar-fata-in-casa-608488.html/" title="Augustin Lazar, fata in casa" rel="bookmark">
								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/augustin-lazar.hdlsm5bgf4.jpg&w=120&h=90&zc=1&q=90" alt="Augustin Lazar, fata in casa" width="120" height="90" class="right" border="0" />				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/augustin-lazar-fata-in-casa-608488.html/" title="Augustin Lazar, fata in casa" rel="bookmark">
             Augustin Lazar, fata in casa	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Eu cred ca ma pot adresa Procurorului General cu apelativul „Tovarase Lazar”. E din garda veche a&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/cazul-crimei-de-la-metrou-un-popor-nepasator-si-afectat-psihic-608487.html/" title="Cazul crimei de la metrou: un popor nepasator si afectat psihic" rel="bookmark">
								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/metrou.jpg&w=120&h=90&zc=1&q=90" alt="Cazul crimei de la metrou: un popor nepasator si afectat psihic" width="120" height="90" class="right" border="0" />				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/cazul-crimei-de-la-metrou-un-popor-nepasator-si-afectat-psihic-608487.html/" title="Cazul crimei de la metrou: un popor nepasator si afectat psihic" rel="bookmark">
             Cazul crimei de la metrou: un popor nepasator si afecta...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Caz infiorator petrecut marti seara, la metrou, in Bucuresti. O fata de 25 de ani, Alina Ciucu,&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/primii-angajati-platiti-in-bitcoin-608491.html/" title="Primii angajati platiti in Bitcoin" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/bitcoin-3.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Primii angajati platiti in Bitcoin"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/primii-angajati-platiti-in-bitcoin-608491.html/" title="Primii angajati platiti in Bitcoin" rel="bookmark">
             Primii angajati platiti in Bitcoin	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Grupul japonez GMO a elaborat un sistem de plata pentru a le permite celor 4700 de angajati&hellip;
	</div>
			
	
  </div>

        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/regele-mihai-ingropat-in-ipocrizie-608508.html/" title="Regele Mihai, ingropat in ipocrizie" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/Regele-Mihai_Ion-Iliescu.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Regele Mihai, ingropat in ipocrizie"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/regele-mihai-ingropat-in-ipocrizie-608508.html/" title="Regele Mihai, ingropat in ipocrizie" rel="bookmark">
             Regele Mihai, ingropat in ipocrizie	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Ignorat timp de aproape trei decenii de elita politica decembrista (si nu numai), ultimul rege al Romaniei&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/bucurestenii-au-internet-wi-fi-gratuit-intr-un-singur-autobuz-608509.html/" title="Bucurestenii au internet wi-fi gratuit intr-un singur autobuz!" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/wifi.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Bucurestenii au internet wi-fi gratuit intr-un singur autobuz!"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/bucurestenii-au-internet-wi-fi-gratuit-intr-un-singur-autobuz-608509.html/" title="Bucurestenii au internet wi-fi gratuit intr-un singur autobuz!" rel="bookmark">
             Bucurestenii au internet wi-fi gratuit intr-un singur a...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Desi nu a fost in stare nici pana in ziua de azi sa ofere calatorilor autobuze noi&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/psd-a-declansat-jihadul-contra-ambasadorilor-carcotasi-608510.html/" title="PSD a declansat jihadul contra ambasadorilor carcotasi" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/ambasador-hans-klemm-uvt-10.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="PSD a declansat jihadul contra ambasadorilor carcotasi"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/psd-a-declansat-jihadul-contra-ambasadorilor-carcotasi-608510.html/" title="PSD a declansat jihadul contra ambasadorilor carcotasi" rel="bookmark">
             PSD a declansat jihadul contra ambasadorilor carcotasi	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Social-democratii au decis sa-i puna la punct pe ambasadorii care critica modificarea legilor Justitiei, amintindu-le ca statutul&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/dacia-duster-se-face-praf-608511.html/" title="Dacia Duster se face praf" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/duster-test.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Dacia Duster se face praf"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/dacia-duster-se-face-praf-608511.html/" title="Dacia Duster se face praf" rel="bookmark">
             Dacia Duster se face praf	</a></div></div>

 <div id="sapou-sidebar-news">
								
					O veste proasta: si la ultimile teste de siguranta EuroNCAP, Dacia Duster (varianta noua) primeste doar trei&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/deputatii-sinucid-parlamentul-608512.html/" title="Deputatii (sin)ucid Parlamentul" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Deputatii (sin)ucid Parlamentul"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/deputatii-sinucid-parlamentul-608512.html/" title="Deputatii (sin)ucid Parlamentul" rel="bookmark">
             Deputatii (sin)ucid Parlamentul	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Nemultumiti doar cu taierea microfonului atunci cand la tribuna plenului se afla parlamentarii Opozitiei, deputatii de la&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/mai-putini-bani-pentru-prima-casa-in-2018-608525.html/" title="Mai putini bani pentru Prima Casa,  in 2018" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Mai putini bani pentru Prima Casa,  in 2018"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/mai-putini-bani-pentru-prima-casa-in-2018-608525.html/" title="Mai putini bani pentru Prima Casa,  in 2018" rel="bookmark">
             Mai putini bani pentru Prima Casa,  in 2018	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Guvernul va aloca anul viitor 2 miliarde lei pentru garantii acordate in programul Prima Casa. Pentru anul&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/editia-tiparita/editia-tiparita-14-decembrie-2017-608535.html/" title="Editia tiparita 14 decembrie 2017" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/01-mic-10.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Editia tiparita 14 decembrie 2017"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Editia tiparita
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/editia-tiparita/editia-tiparita-14-decembrie-2017-608535.html/" title="Editia tiparita 14 decembrie 2017" rel="bookmark">
             Editia tiparita 14 decembrie 2017	</a></div></div>

 <div id="sapou-sidebar-news">
								
					&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/cortegiul-cu-sicriul-regelui-mihai-in-drum-catre-palatul-elisabeta-din-capitala-608479.html/" title="Cortegiul funerar al Regelui Mihai, in drum catre Palatul Elisabeta din Capitala" rel="bookmark">
								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/ultimul-drum-rege-peles.jpg&w=120&h=90&zc=1&q=90" alt="Cortegiul funerar al Regelui Mihai, in drum catre Palatul Elisabeta din Capitala" width="120" height="90" class="right" border="0" />				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/cortegiul-cu-sicriul-regelui-mihai-in-drum-catre-palatul-elisabeta-din-capitala-608479.html/" title="Cortegiul funerar al Regelui Mihai, in drum catre Palatul Elisabeta din Capitala" rel="bookmark">
             Cortegiul funerar al Regelui Mihai, in drum catre Palat...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					S-a produs marea despartire de Castelul Peles, un loc plin de insemnatate pentru Regele Mihai si unde,&hellip;
	</div>
			
	
  </div>
        	        
     
</div>	</div><!-- End of sidebar -->

	<div class="clear"></div>  
	<script src="http://www.national.ro/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.national.ro\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":true,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	</div>

<!-- end of wrapper -->



<div id="footer">
	<div id="footerinner">
	<span style="float:right;"><a href="http://www.xservers.ro/" target="_blank" rel="follow"><img src="http://www.national.ro/wp-content/uploads/2012/08/xservers.png" alt="xServers" border="0" /></a></span>	
		<div id="foo_widget1">
						
				
				
					</div>

		<div id="foo_widget2">
						
				
						<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
						<h3 class="widgettitle">Cauta in arhiva</h3>
			<form method="get" id="searchform" action="http://www.national.ro/">
  <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Cauta" />
  </div>
</form>

		</div>
		
		<div class="clear"></div>
	
	</div><!-- /footerinner -->
</div><!-- /footer -->
<div id="footer_data">

	<div id="footer-left-side">
    <a href="http://www.national.ro/" title="Ziarul National" rel="home">Ziarul National</a> | 
	<a href="http://www.national.ro/abonamente/" title="Aboneaza-te la NATIONAL">Aboneaza-te la NATIONAL</a> |	
    <a href="http://www.national.ro/pont-enational-ro/">Pont</a> | <a href="http://www.national.ro/redactia/">Redactia</a> | <a href="http://www.national.ro/abonare-newsletter-stiri-din-politica-sport-auto-facebook-horoscop-loto/">Abonare NEWSLETTER</a> | <a href="http://www.national.ro/contact/">Contact</a></div><!-- #site-info -->
    

 
           

	<div id="footer-right-side">
		<a href="http://www.anpc.gov.ro/" target="_blank">ANPC</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.national.ro/termeni-legali-si-conditii/" title="Termeni si conditii national.ro" >Termeni si conditii</a>
		<div style="display:none;"><a href="http://www.onlystuff.eu/">Intresting articles</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/auto-moto/">auto moto</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/bizar/">wierd stories</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/stiinta/">Science</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/calatorii/">vacante</a></div>
	  <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.national.ro/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","post_id":"608486"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script async="async" type='text/javascript' src='http://www.national.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
	<div id="fb-root"></div>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/ro_RO/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script></div> 
	<!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->
<!--85 q.
0.361 s-->

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1474928,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>

<!-- Histats.com  END  !!!-->


<div align="center">
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulnationalcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/national.ro"><img alt="national.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulnationalcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23435357-1', 'auto');
  ga('send', 'pageview');

</script>
<div class="test2">
		
      <div class="header-intend">
         <a href="http://www.national.ro/" title="Ziarul National"><img src="http://www.national.ro/wp-content/uploads/2016/05/National-iunie-2016.png" alt="Ziarul National" name="header_banner" border="0" id="header_banner" title="Ziarul National"></a>
      </div>
    
 
      <div class="recexit">
      Recomandarile zilei 13-12-2017      </div>
      
      <div class="description-exitintend">
       <div id="featured2_wrapper">
	
	
	<div class="wrapper">
	
		<div id="featured2-slider" class="sliderwrapper">
			
				<div class="contentdiv" id="post-608486">
					
				</div><!-- end of contentdiv end of 1--> 
                
                <div class="contentdiv" id="post-608486">
					
				</div><!-- end of contentdiv end of 2-->
                
                <div class="contentdiv" id="post-608486">
					
				</div><!-- end of contentdiv end of 3-->
                
                <div class="contentdiv" id="post-608486">
					
				</div><!-- end of contentdiv end of 4 -->
			
					  <div class="clear"></div>
			<div id="paginate-featured2-slider">
				<ul>
					 <span  id="afisez" >  
						<li id="feapost-1">
                        
                        							<a href="http://www.national.ro/dezvaluiri/s-au-pus-pe-tava-dna-608452.html/" title="" class="toc" rel="bookmark">
								
                                								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/poza-grup.jpg&w=162&h=115&zc=1&q=90" alt="S-au pus pe tava DNA!" width="162" height="115" class="nimic" border="0" />                                
                                
 <div  class="fea_thumb_title-dezvaluiri"    >S-au pus pe tava DNA!</div>	

       <span 
        class="afisezsapou-dezvaluiri"        id="deafisat" >
      			<div class="afisarecateg-dezvaluiri">DEZVALUIRI</div>
 				Dincolo de divergentele juridice care macina clasa politica si Justitia din Romania, este nevoie mai mult decat oricand sa se dea semnalul necesar pentru ca sistemul sa contraatace				
    </span>    
                                
							</a>
					                    </li>   </span>
                    
                    <!--end of 1-->
                    <span  id="afisez" >  
                    <li id="feapost-2">
                        							<a href="http://www.national.ro/dezvaluiri/soc-mai-fileaza-sri-608451.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/filajcap.jpg&w=162&h=115&zc=1&q=90" alt="Soc! MAI fileaza SRI!" width="162" height="115" class="nimic" border="0" />		<div  class="fea_thumb_title-dezvaluiri"    >Soc! MAI fileaza SRI!</div>	
                                 <span 
        class="afisezsapou-dezvaluiri"        id="deafisat2" >
      <div class="afisarecateg-dezvaluiri">DEZVALUIRI</div>
 				Iata ca mintile infierbantate sub caschetele prea mari ale unor „militieni” care se declara „cu Dragnea in suflet” tocmai ce sunt pe cale sa arunce un Minister de Interne oricum greu incercat de scandaluri in ultima vreme intr-un conflict deschis interinstitutional cu alte structuri de forta. De parca Dragnea nu mai de asta nu ar avea nevoie acum, de intrarea intr-un nou „clinci” cu serviciile secrete.				
    </span>    
							</a>
					                    </li> 
                    </span>
                    <!--end of 2-->
                    
                     <span  id="afisez">
                     <li id="feapost-3">
                        							<a href="http://www.national.ro/news/augustin-lazar-fata-in-casa-608488.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/augustin-lazar.hdlsm5bgf4.jpg&w=162&h=115&zc=1&q=90" alt="Augustin Lazar, fata in casa" width="162" height="115" class="nimic" border="0" /><div   class="fea_thumb_title"   >Augustin Lazar, fata in casa</div>	
                                 <span 
        class="afisezsapou"       id="deafisat3" >
      			 <div class="afisarecateg">News</div>
				Eu cred ca ma pot adresa Procurorului General cu apelativul „Tovarase Lazar”. E din garda veche a comunistilor si, avand cultura inaintasilor sai, stie ce este umorul si mai ales pamfletul. Toti comunistii destepti au citit marele pamflet „Romania pe drumul construirii societatii socialiste multilateral dezvoltate”, apoi partea a doua, aia cu desavarsirea constructiei, caci, daca nu-l stiau pe de rost, nu mai avansau in nicio functie.				
    </span>    
							</a>
					                    </li> 
                    </span>
                                        <!--end of 3-->
                    
                     <span  id="afisez">
                     <li id="feapost-4">
                        							<a href="http://www.national.ro/news/cazul-crimei-de-la-metrou-un-popor-nepasator-si-afectat-psihic-608487.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/12/metrou.jpg&w=162&h=115&zc=1&q=90" alt="Cazul crimei de la metrou: un popor nepasator si afectat psihic" width="162" height="115" class="nimic" border="0" /><div   class="fea_thumb_title"   >Cazul crimei de la metrou: un popor nepasator si afectat psihic</div>	
                                 <span 
         class="afisezsapou"       id="deafisat4" >
      			 <div class="afisarecateg">News</div>
				Caz infiorator petrecut marti seara, la metrou, in Bucuresti. O fata de 25 de ani, Alina Ciucu, a murit lovita de trenul subteran in statia Dristor 1				
    </span>    
							</a>
					                    </li> 
                    </span>
                    <!--end of 4-->
                    
				</ul>
			</div>
		</div><!-- end of sliderwrapper -->
					
		
		<!-- End of featured2 slider -->					
					
	</div><!-- /wrapper -->
	
	
	
</div><!-- /featured2 wrapper -->
      </div>
      <div style="clear:both">&nbsp;</div>

        <div 	class="second-desc">
     Multumim pentru apreciere! 
     </div>
                   <div class="fb-like fbexit" data-href="" data-width="200" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>

     
     <div class="no-thanks">
        <a href="#" class="ys-exit">NU, multumesc!</a>
      </div>
	</div>
	<script>
    		var options = {
				debug: true,
			}
			$('.test2').ysExit(options);
	</script></body>
</html>