<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> 
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en">
<head profile="http://gmpg.org/xfn/11"> 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://plus.google.com/101709029226756919120" rel="publisher" />
<title>Tariful Anei Lesko: doi lei pe kilometru | national.ro</title>
                         
  <script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('blETW49ZCr4i3-acwqm_6l');Tynt.i={"ap":"Comentati si cititi aici:","as":""};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<meta property='fb:app_id' content='126178340873330' />
<meta property="fb:admins" content="100004465421024"/>
<meta name="DC.date.issued" content="2017-11-28EET19:47:55">
                               
	<link rel="stylesheet" type="text/css" media="all" href="http://www.national.ro/wp-content/themes/national/style.css" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.national.ro/feed/" />	
	<link rel="pingback" href="http://www.national.ro/xmlrpc.php" />

	
<!-- All in One SEO Pack 2.4.2.1 by Michael Torbert of Semper Fi Web Design[376,439] -->
<link rel="author" href="https://plus.google.com/u/0/101709029226756919120/posts" />
<meta name="keywords"  content="news,recomandari" />

<meta name="robots" content="index, follow">
<meta name="rating" content="General" />
<meta name="document-classification" content="website" />
<meta name="document-distribution" content="Global" />
<meta name="language" content="romanian, RO" /> 
<meta name="geo.placename" content="Bucharest, Romania" />
<meta name="geo.position" content="44.481351;26.071029" />
<meta name="geo.region" content="RO-Bucuresti" />
<meta name="ICBM" content="44.481351, 26.071029" />
<link rel="canonical" href="http://www.national.ro/news/tariful-anei-lesko-doi-lei-pe-kilometru-607018.html/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="national.ro &raquo; Tariful Anei Lesko: doi lei pe kilometru Comments Feed" href="http://www.national.ro/news/tariful-anei-lesko-doi-lei-pe-kilometru-607018.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.national.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='announcer-css-css'  href='http://www.national.ro/wp-content/plugins/announcer/public/announcer-styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.national.ro/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.national.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.national.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.national.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/contentslider.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/slides.min.jquery.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/superfish-1.4.8.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/jCarouselLite.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/jCarouselLite2.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/ysExit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/announcer/public/announcer-js.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.national.ro/wp-json/' />
<link rel='shortlink' href='http://www.national.ro/?p=607018' />
<link rel="alternate" type="application/json+oembed" href="http://www.national.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.national.ro%2Fnews%2Ftariful-anei-lesko-doi-lei-pe-kilometru-607018.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.national.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.national.ro%2Fnews%2Ftariful-anei-lesko-doi-lei-pe-kilometru-607018.html%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.national.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom.css" />
<!--[if IE]>
			<link type="text/css" rel="stylesheet" href="http://www.national.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom-ie.css" />
			<![endif]--><!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Tariful Anei Lesko: doi lei pe kilometru" />
		<meta property="og:url" content="http://www.national.ro/news/tariful-anei-lesko-doi-lei-pe-kilometru-607018.html/"/>
		<meta property="og:site_name" content="national.ro" />
		<meta property="og:description" content="O mai tineti minte pe Ana Lesko, micuta rusoaica a lui Irinel Columbeanu, fatuca scoasa de milionar dintr-un club de noape constantean ca sa devina partenera lu"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="http://www.national.ro/wp-content/uploads/2017/11/ana-lesko-720x478.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
		
		<script type="text/javascript">
			AudioPlayer.setup("http://www.national.ro/wp-content/plugins/podcasting/player/player.swf", {  
				width: 450			});
		</script>
			<link rel="stylesheet" href="http://www.national.ro/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<!-- <meta name="NextGEN" version="2.2.14" /> -->
<link href="http://www.national.ro/wp-content/themes/national/styles/09112017.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.national.ro/wp-content/uploads/2011/04/favicon.ico"/>
	<link rel="alternate" type="application/rss+xml" title="Podcast: Podcast national.ro" href="http://www.national.ro/feed/podcast/" />
	
   
   

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.8&appId=126178340873330";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel="StyleSheet" href="http://www.national.ro/mBanner.css" type="text/css" />
<script type="text/javascript" src="http://www.national.ro/mBanner.js"></script>  


	<!-- import jQuery -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

<script src="http://www.national.ro/wp-content/themes/national/inc/js/ysExit.min.js"></script>
    
<!-- write script to toggle class on scroll -->
<script>
    
$(window).scroll(function() {
    if ($(this).scrollTop() >350){  
        $('top').addClass("sticky");
    }
    else{
        $('top').removeClass("sticky");
    }
});
</script>


	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/231007885/01_lidango_code', [300, 250], 'div-gpt-ad-1499796606068-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-607018 single-format-standard layout-2cr">



 <!--Breaking News-->
 												
<div id="header">
<div>	

       
        <span class="sociale">
      <a href="http://www.youtube.com/user/nationalvideo" target="_blank" rel="nofollow" title="Ziarul National - YOUTUBE"><img src="http://www.national.ro/wp-content/themes/national/images/youtube.png" width="16" height="16" alt="Ziarul National - YOUTUBE" /></a>&nbsp;&nbsp;
		
  		<a href="http://twitter.com/#!/national" target="_blank" rel="nofollow"  title="Urmareste ZIARUL NATIONAL pe Twitter"><img src="http://www.national.ro/wp-content/themes/national/images/twit.png" width="16" height="16" alt="Urmareste ziarul National pe TWITTER" /></a>&nbsp;&nbsp;
		
    	<a href="http://www.facebook.com/pages/Bucuresti-Romania/national/102205329867954?sk=wall" target="_blank" rel="nofollow"  title="Urmareste ZIARUL NATIONAL pe Facebook"><img src="http://www.national.ro/wp-content/themes/national/images/face.png" width="16" height="16" alt="Urmareste ZIARUL NATIONAL pe FACEBOOK" /></a>
		<div id="like-top"  class="fb-like" data-href="https://www.facebook.com/ziarul.national" data-send="false" data-layout="button_count" data-width="30" data-show-faces="false"></div>	
  
  
        </span>
</div>        
   
  <div id="logo">
  		
        <span class="fondat">
       
        </span>
	        

    <a href="http://www.national.ro/" title="Ziarul National"><img src="http://www.national.ro/wp-content/uploads/2016/05/National-iunie-2016.png" alt="Ziarul National" name="header_banner" border="0" id="header_banner" title="Ziarul National"/></a>    </div>        
     
 <div style="width:auto;float:right; "  > 
<script language="javascript">
	banner10 = new Banner('banner10');
//banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2014/11/manpress.jpg", 5, 60, 285,"http://www.manpres.ro/National(L-V)-p1","_blank");	
//banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2017/10/carte-salate-si-conserve.jpg", 5, 90, 728,"");
	banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2016/06/foto-banner-National.jpg", 5, 90, 728,"");
//banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2014/10/pbr728_2.jpg", 5, 90, 728,"http://www.national.ro/wp-content/uploads/2014/10/pbr03102014_mare.jpg");
	document.write(banner10);
	banner10.start();
</script>

</div>
<top>
		 <div id="bannermeniu">	<ul class="mainnav dropdown sf-js-enabled sf-shadow">
         
     
						<li ><a href="http://www.national.ro/" title="Ziarul National">Home</a>  </li>
                      <li ><a href="http://www.national.ro/news/">NEWS</a>
                        	  
                        </li>
                        <li ><a href="http://www.national.ro/dezvaluiri/">DEZVALUIRI</a>
                        		                        <li ><a href="http://www.national.ro/sport">SPORT</a></li>
					
                         						
											
  		
          	
    <li style="    float: right;"><a href="http://www.national.ro/meteo/"  title="Prognoza Meteo - National"><img src="http://www.national.ro/wp-content/themes/national/images/meteo.png"  alt="Prognoza Meteo - National" width="101" height="20" /></a></li>
		
  		<li style="    float: right;"><a href="http://www.national.ro/curs-valutar/"  title="Curs valutar actualizat zilnic euro dolar"><img src="http://www.national.ro/wp-content/themes/national/images/curs-valutar.png"  alt="Curs valutar actualizat zilnic euro dolar" width="152" height="20" /></a></li>
    
        	</ul>
           </div>

	</top>
        <div class="clear"></div>
	</div><!-- /header -->
  
<div id="wrapper">


   <div id="categorie-articol">&nbsp;&nbsp; <span id="pont-nou"> Ai o poveste fotografii, sau materiale audio/video care crezi ca merita sa fie publicate?<br />Scrie-ne pe <a href="#">pont[@]national.ro</a> (fara [ ]) sau completeaza formularul de <a href="http://www.national.ro/pont-national-ro/" title="PONT ZIARUL NATIONAL" target="_parent">AICI</a>! </span></div>

	<div class="fb-recommendations-bar" data-href="http://www.national.ro/news/tariful-anei-lesko-doi-lei-pe-kilometru-607018.html/" data-read-time="3" data-site="www.national.ro" num_recommendations="4" max_age="2"></div>
    <div id="container-single">	
		
	<div id="bcrum">
		<a href="http://www.national.ro">Home</a>&nbsp;&raquo;&nbsp;<a href="http://www.national.ro/category/news/">News</a>&nbsp;&raquo;&nbsp;Tariful Anei Lesko: doi lei pe kilometru	</div>	
 
		        
        	
          
		<div id="post-607018" class="entry post-607018 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recomandari tag-cap-4">
	          <h1 class="entry_title"><span class="title single-title entry-title"><strong>Tariful Anei Lesko: doi lei pe kilometru</strong></span></h1>
					
	
	
	
	
<div class="metasingle">
           
				<span class="post_date date updated">2017-11-28 &middot; 19:47:55 | </span>
				

				<span class="vcard author">Autor: <span class="fn"><a href="http://www.national.ro/author/catalin-dumitrescu/" title="Posts by Catalin Dumitrescu" rel="author">Catalin Dumitrescu</a></span></span> 

				
		  </div><!-- /metas -->
              	
            <p><strong>O mai tineti minte pe Ana Lesko, micuta rusoaica a lui Irinel Columbeanu, fatuca scoasa de milionar dintr-un club de noape constantean ca sa devina partenera lui de joaca? Ei, acum e mare artista, cu tarifuri pe masura.</strong></p><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> <div class="social4i" style="height:29px;float: left;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.national.ro/news/tariful-anei-lesko-doi-lei-pe-kilometru-607018.html/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.national.ro/news/tariful-anei-lesko-doi-lei-pe-kilometru-607018.html/"></div></div><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="http://www.national.ro/news/tariful-anei-lesko-doi-lei-pe-kilometru-607018.html/" data-width="450" data-type="button_count"></div></div></div></div><div style="clear:both"></div></div><p>&nbsp;</p>


<div id="attachment_607022" class="wp-caption aligncenter" style="width: 730px"><img class="size-full wp-image-607022" src="http://www.national.ro/wp-content/uploads/2017/11/ana-lesko.jpg" alt="ana lesko Tariful Anei Lesko: doi lei pe kilometru" width="720" height="478" srcset="http://www.national.ro/wp-content/uploads/2017/11/ana-lesko.jpg 720w, http://www.national.ro/wp-content/uploads/2017/11/ana-lesko-150x100.jpg 150w, http://www.national.ro/wp-content/uploads/2017/11/ana-lesko-350x232.jpg 350w, http://www.national.ro/wp-content/uploads/2017/11/ana-lesko-700x465.jpg 700w" sizes="(max-width: 720px) 100vw, 720px" title="Tariful Anei Lesko: doi lei pe kilometru" /><p class="wp-caption-text">Adusa sub luminile rampei de Irinel Columbeanu, Ana Lesko a invatat repede cum se face banu’</p></div>
<p>A venit sezonul sarbatorilor de iarna, partea din an favorita artistilor nostri pentru ca acum se deschid baierele pungilor cu multi arginti si toata lumea cu parale grele vrea cate un show, care  pe unde poate. Acum, primariile, unele ministere, dar si firme particulare organizeaza circul de sfarsit de an. Altii fac team-buildinguri cu spectacole incluse, iar unii vor chefuri private cu artisti cunoscuti cu care sa se laude tot anul viitor. Alfel spus, acum e momentul sa faci bani daca ai o trupa cat de cat iubita de romani. In aceasta idee, mai tot vocalistul a aruncat in piata oferte tentante pentru cei care saprg banul propriu sau cel public cu nonsalanta de emiri sauditi. Desigur, nici Ana Lesko nu face execeptie. Iata cum suna oferta cantaretei: “Un show inedit, plin de culoare, avand un decor rusesc spectaculos (cufar unic, pictat manual, ce ofera un spectacol de lumini la atingere; un fluture cu leduri impresionant, din care isi  face aparitia o matrioska uriasa, pictata manual), efecte speciale create de fum si propriile lumini, dansatoare provocatoare si sexy, dj ce mixeaza live, costumatii unice si pretioase si hit-uri foarte cunoscute. Cu o aparitie spectaculoasa, Anna reuseste sa creeze o  superatmosfera , interactiunea cu publicul si momentele speciale fiind clipe de neuitat.  Optional va putem oferi scena, sistem de sonorizare, lumini,  backline si ecrane led la cele mai bune preturi. Onorariu: 2200 Euro.Transport: 2 Ron/km”. Pentru un cufar pictat manual care face bling-blig, 2200 de euro pare cam mult, dar noroc cu dansatoarele Anei, ca par obraznicute si gata sa se urce in poala ta. Mai tare este tariful per kilometru al Anei, cu 0,01 bani mai scump decat al Taxi Titan, dupa recentele scumpiri, si peste tarifele Uber si Taxify. Ce nu se specifica este daca tariful la kilometru se refera la sosele sau se aplica si in cazul zborurilor cu avionul sau elicopterul? Dar cum sta treba daca se foloseste calea ferata? Si apoi, cat e pornirea si cat este asteptarea, ca sa stie si comanditarul in ce se baga. Si nu in ultimul rand, la costul total se aplica TVA? Dar casa de marcat are Lesko? Dar daca se vrea factura, da?</p>
</p>			

       <div id="venus-100915"></div> <script type="text/javascript"> var venus100915 = { blockId: "100915", async: true }; (function (w, d, o, t) { o.send = function () { (o.queue = o.queue || []).push(arguments); }; var s = d.createElement(t); if (o.async) s.async = 1; s.src = "http://block.s4block.com/rotator/100915.js"; var i = d.getElementsByTagName(t)[0]; i.parentNode.insertBefore(s, i); o.send("pageview"); })(window, document, venus100915, "script"); </script>
            
	             <div class="social4i" style="height:29px;float: left;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.national.ro/news/tariful-anei-lesko-doi-lei-pe-kilometru-607018.html/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.national.ro/news/tariful-anei-lesko-doi-lei-pe-kilometru-607018.html/"></div></div><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="http://www.national.ro/news/tariful-anei-lesko-doi-lei-pe-kilometru-607018.html/" data-width="450" data-type="button_count"></div></div></div></div><div style="clear:both"></div></div>    <div id="afisari-single">348 Afisari    <a onclick="jQuery('html, body').animate( { scrollTop: 0 }, 'slow' );"  href="javascript:void(0);"> <span id="totop"> LA INCEPUTUL PAGINII</span>   </a> </div> 

			<div class="clear"></div>	
  


                
                <div class="metasingle-jos">
                            <div id="publicitate-728">
			 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- national 04 - articol #1 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8360241753676377"
     data-ad-slot="3390524841"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
              </div>
                               
              
                          </div><!-- /metas -->
		 
			  </div><!-- /post -->
 <div id="nurata">
<div id="bumb-video">  NU RATA SA CITESTI! </div>

                 <div id="recomand">   
                 	<ul>
                    	
                                     
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/kovesi-dragnea-patru-intalniri-in-primavara-606988.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/cap-kovesi.jpg&w=162&h=115&zc=1&q=90" alt="Kovesi – Dragnea, patru intalniri in primavara!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     Kovesi – Dragnea, patru intalniri in primavara!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/ciocarlan-preia-campul-tactic-de-la-dumbrava-606989.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/ciocirlansri.jpg&w=162&h=115&zc=1&q=90" alt="Ciocarlan preia „campul tactic” de la Dumbrava!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     Ciocarlan preia „campul tactic” de la Dumbrava!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/romania-pusa-capra-noaptea-ca-hotii-607046.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/636326198157254572-EPA-USA-ROMANIA-TRUMP-IOHANNIS-91563938.jpg&w=162&h=115&zc=1&q=90" alt="Romania, pusa capra! Noaptea, ca hotii" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Romania, pusa capra! Noaptea, ca hotii                       </div></div></a>
                       
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/dragnea-jucat-de-rus-si-badalau-606790.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/cap-dragnea-2.jpg&w=162&h=115&zc=1&q=90" alt="Dragnea, jucat de Rus si Badalau!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     Dragnea, jucat de Rus si Badalau!                       </div></div></a>
                        
                       
							</li>
                                 <div style="width:728px;    text-align: center;">                      

  </div>
                           					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/jocurile-murdare-ale-realitatii-606818.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/rares-1-465x390.jpg&w=162&h=115&zc=1&q=90" alt="Jocurile murdare ale Realitatii" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Jocurile murdare ale Realitatii                       </div></div></a>
                       
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/cuplul-mostenitor-al-casei-regale-este-foarte-ocupat-cu-nimic-606860.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/91472d04afa7dee7dd20162bba07f08sse-casa-real-queen-victoria-1.jpg&w=162&h=115&zc=1&q=90" alt="Cuplul mostenitor al Casei Regale este foarte ocupat cu NIMIC" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Cuplul mostenitor al Casei Regale este foarte ocupat cu NIMIC                       </div></div></a>
                       
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/somerul-ciolos-rezist-degeaba-606667.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/ciolos.jpg&w=162&h=115&zc=1&q=90" alt="Somerul Ciolos, #rezist degeaba" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Somerul Ciolos, #rezist degeaba                       </div></div></a>
                       
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/isis-vrea-capul-lui-mos-craciun-606668.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/isis_2.jpg&w=162&h=115&zc=1&q=90" alt="ISIS vrea capul lui Mos Craciun" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       ISIS vrea capul lui Mos Craciun                       </div></div></a>
                       
                       
							</li>
                                                       					                    	
                    </ul>    
  </div>                 
</div>
	
		

		<br />

<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/tariful-anei-lesko-doi-lei-pe-kilometru-607018.html/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.national.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='607018' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a79dd9260" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->		<br />
		<h3 id="reply-title">Comenteaza pe Facebook </h3>

<div class="fb-comments" data-href="http://www.national.ro/news/tariful-anei-lesko-doi-lei-pe-kilometru-607018.html/" data-width="720" data-numposts="10"></div>
		<br />




 	
  	
</div><!-- /container -->
	
	

	<div id="sidebar">
		              <div id="publicitate-728">
			 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- National 04 - articole - #2 - 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8360241753676377"
     data-ad-slot="9297457646"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
              </div>
               
 <div id="poze-side" >
	  	 
	 

				
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/facebook-va-preveni-sinuciderile-607026.html/" title="Facebook va preveni sinuciderile" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/facebook-1.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Facebook va preveni sinuciderile"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/facebook-va-preveni-sinuciderile-607026.html/" title="Facebook va preveni sinuciderile" rel="bookmark">
             Facebook va preveni sinuciderile	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Compania lui Mark Zuckerberg va extinde un program de inteligenta artificiala pentru a detecta utilizatorii cu intentii&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/polita-de-asigurare-impotriva-terorismului-607027.html/" title="Polita de asigurare impotriva terorismului" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/terorism.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Polita de asigurare impotriva terorismului"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/polita-de-asigurare-impotriva-terorismului-607027.html/" title="Polita de asigurare impotriva terorismului" rel="bookmark">
             Polita de asigurare impotriva terorismului	</a></div></div>

 <div id="sapou-sidebar-news">
								
					In luna aprilie, asiguratorul SOMPO Japan Nipponkoa Insurance a anuntat ca va oferi o polita de asigurare&hellip;
	</div>
			
	
  </div>
<br />
	  <div align="center" id="publicitate"> 
 
 </div>
	
<div class="clear"></div>
<div id="edtiparita-poza">Poza de la 16</div>




<div id="pozazilei">                
				<a href="http://www.national.ro/poza-zilei/lasati-o-in-pace-pe-gina-606962.html/" rel="bookmark" title="Lasati-o in pace pe Gina!" >
			<img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http%3A%2F%2Fwww.national.ro%2Fwp-content%2Fuploads%2F2017%2F11%2F24171783_896280557204612_1366356657_n_1.jpg&amp;q=90&amp;w=290&amp;zc=1" class="alignpoza" alt="Lasati-o in pace pe Gina!" />  </a>					

	
<a href="http://www.national.ro/poza-zilei/lasati-o-in-pace-pe-gina-606962.html/" rel="bookmark" title="Lasati-o in pace pe Gina!" >Lasati-o in pace pe Gina!	 	</a>

	  </div> 
<!--End poza zilei  --> 



	   

  
         	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/legile-justitiei-mita-pentru-judecatori-si-procurori-607045.html/" title="Legile Justitiei: Mita pentru judecatori si procurori" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/Tudorel-Toader.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Legile Justitiei: Mita pentru judecatori si procurori"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/legile-justitiei-mita-pentru-judecatori-si-procurori-607045.html/" title="Legile Justitiei: Mita pentru judecatori si procurori" rel="bookmark">
             Legile Justitiei: Mita pentru judecatori si procurori	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Desi au salarii revoltator de mari, de parca ar da la lopata 24 de ore din 24&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/utile/horoscop/horoscop-29-noiembrie-2017-capacitatea-de-concentrare-este-foarte-buna-606957.html/" title="Horoscop 29 noiembrie 2017 &#8211;  Capacitatea de concentrare este foarte buna" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2011/05/berbec.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Horoscop 29 noiembrie 2017 &#8211;  Capacitatea de concentrare este foarte buna"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Horoscop
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/utile/horoscop/horoscop-29-noiembrie-2017-capacitatea-de-concentrare-este-foarte-buna-606957.html/" title="Horoscop 29 noiembrie 2017 &#8211;  Capacitatea de concentrare este foarte buna" rel="bookmark">
             Horoscop 29 noiembrie 2017 &#8211;  Capacitatea de conc...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					BERBEC Capacitatea de concentrare este foarte buna si va ajuta sa rezolvati mai usor toate problemele. Puteti&hellip;
	</div>
			
	
  </div>
    
        
          	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/parisul-organizeaza-ziua-anti-grasofobie-606958.html/" title="Parisul organizeaza ziua anti grasofobie" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/grasi_1.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Parisul organizeaza ziua anti grasofobie"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/parisul-organizeaza-ziua-anti-grasofobie-606958.html/" title="Parisul organizeaza ziua anti grasofobie" rel="bookmark">
             Parisul organizeaza ziua anti grasofobie	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Grasofobie, adica aversiunea sau atitudinea ostila fata de persoanele supraponderale, ”ultima discriminare tolerata in Franta”, a aratat&hellip;
	</div>
			
	
  </div>

        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/kim-kardashian-iar-rupe-gura-targului-606961.html/" title="Kim Kardashian iar rupe gura targului" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/Kim-mical.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Kim Kardashian iar rupe gura targului"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/kim-kardashian-iar-rupe-gura-targului-606961.html/" title="Kim Kardashian iar rupe gura targului" rel="bookmark">
             Kim Kardashian iar rupe gura targului	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Fiecare poza pe care o aseaza pe Instagram ii aduce sute de mii de like-uri si este&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/poza-zilei/lasati-o-in-pace-pe-gina-606962.html/" title="Lasati-o in pace pe Gina!" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/24171783_896280557204612_1366356657_n_1.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Lasati-o in pace pe Gina!"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Poza Zilei
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/poza-zilei/lasati-o-in-pace-pe-gina-606962.html/" title="Lasati-o in pace pe Gina!" rel="bookmark">
             Lasati-o in pace pe Gina!	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Deci, nu orice prezentator de show culinar trebuie sa stie sa gateasca. Ce, Fodor stia?! Ca prezentator&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/un-agricultor-roman-a-inventat-planta-cartofo-vinete-606978.html/" title="Un agricultor roman a inventat planta cartofo-vinete" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/Un-agricultor-din-Romania-a-obtinut-o-planta-care-produce-in-acelasi-timp-si-cartofi-si-vinete_1.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Un agricultor roman a inventat planta cartofo-vinete"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/un-agricultor-roman-a-inventat-planta-cartofo-vinete-606978.html/" title="Un agricultor roman a inventat planta cartofo-vinete" rel="bookmark">
             Un agricultor roman a inventat planta cartofo-vinete	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Un pasionat de agricultura din judetul Neamt a reusit, anul acesta, sa obtina o planta de cartof&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/sport/sotia-unui-fotbalist-de-top-filmata-cu-chilotii-in-vine-606979.html/" title="Sotia unui fotbalist de top, filmata cu chilotii in vine!" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/24135528_896276857204982_1301009207_n.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Sotia unui fotbalist de top, filmata cu chilotii in vine!"/>
				</a>	
		       
							
							
			
           <div id="titlu-sidebar-sport">
<div>SPORT</div>
<div class="hoverside-sport">
            <a href="http://www.national.ro/sport/sotia-unui-fotbalist-de-top-filmata-cu-chilotii-in-vine-606979.html/" title="Sotia unui fotbalist de top, filmata cu chilotii in vine!" rel="bookmark">
             Sotia unui fotbalist de top, filmata cu chilotii in vine!	</a></div></div>
 
<div id="sapou-sidebar-sport">
 								
					E drept ca nu a fost vorba despre un accident vestimentar sau vreo actiune de tip paparazzi.&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/cele-mai-feministe-armate-606985.html/" title="Cele mai feministe armate" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/femei.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Cele mai feministe armate"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/cele-mai-feministe-armate-606985.html/" title="Cele mai feministe armate" rel="bookmark">
             Cele mai feministe armate	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Exista roluri pentru femei-soldat in fortele armate ale aproape tuturor statelor lumii, cu mai multe sau mai&hellip;
	</div>
			
	
  </div>

    	
         	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/cum-ajunge-o-americanca-in-casa-regala-606987.html/" title="Cum ajunge o americanca in Casa Regala" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/skynews-meghan-markle-prince-harry.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Cum ajunge o americanca in Casa Regala"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/cum-ajunge-o-americanca-in-casa-regala-606987.html/" title="Cum ajunge o americanca in Casa Regala" rel="bookmark">
             Cum ajunge o americanca in Casa Regala	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Trevor Engelson, fostul sot al lui Meghan Markle, a provocat valuri in presa internationala dupa ce a&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/dezvaluiri/kovesi-dragnea-patru-intalniri-in-primavara-606988.html/" title="Kovesi – Dragnea, patru intalniri in primavara!" rel="bookmark">
								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/cap-kovesi.jpg&w=120&h=90&zc=1&q=90" alt="Kovesi – Dragnea, patru intalniri in primavara!" width="120" height="90" class="right" border="0" />				</a>	
		       
							
							
			
           <div id="titlu-sidebar-dezvaluiri">
<div>
DEZVALUIRI

</div>
<div class="hoverside-dezvaluiri">
            <a href="http://www.national.ro/dezvaluiri/kovesi-dragnea-patru-intalniri-in-primavara-606988.html/" title="Kovesi – Dragnea, patru intalniri in primavara!" rel="bookmark">
             Kovesi – Dragnea, patru intalniri in primavara!	</a></div></div>
 
<div id="sapou-sidebar-dezvaluiri">
 								
					Dupa cum scriam nu cu multa vreme in urma, generalul Coldea continua sa ramana singurul personaj din&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/dezvaluiri/ciocarlan-preia-campul-tactic-de-la-dumbrava-606989.html/" title="Ciocarlan preia „campul tactic” de la Dumbrava!" rel="bookmark">
								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/ciocirlansri.jpg&w=120&h=90&zc=1&q=90" alt="Ciocarlan preia „campul tactic” de la Dumbrava!" width="120" height="90" class="right" border="0" />				</a>	
		       
							
							
			
           <div id="titlu-sidebar-dezvaluiri">
<div>
DEZVALUIRI

</div>
<div class="hoverside-dezvaluiri">
            <a href="http://www.national.ro/dezvaluiri/ciocarlan-preia-campul-tactic-de-la-dumbrava-606989.html/" title="Ciocarlan preia „campul tactic” de la Dumbrava!" rel="bookmark">
             Ciocarlan preia „campul tactic” de la Dumbrava!	</a></div></div>
 
<div id="sapou-sidebar-dezvaluiri">
 								
					Daca astazi se face atata caz de capturarea Justitiei de catre o parte din structurile asa-numitului stat&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/new-york-legalizeaza-dansul-in-baruri-606990.html/" title="New York legalizeaza dansul in baruri" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/baruri.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="New York legalizeaza dansul in baruri"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/new-york-legalizeaza-dansul-in-baruri-606990.html/" title="New York legalizeaza dansul in baruri" rel="bookmark">
             New York legalizeaza dansul in baruri	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Parea in firea lucrurilor dar nu e asa. Municipalitatea a abrogat abia luni o lege veche de&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/multinationalele-se-scot-cu-bonusuri-606991.html/" title="Multinationalele se scot cu bonusuri" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/electrocasnice-bonusuri.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Multinationalele se scot cu bonusuri"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/multinationalele-se-scot-cu-bonusuri-606991.html/" title="Multinationalele se scot cu bonusuri" rel="bookmark">
             Multinationalele se scot cu bonusuri	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Marile firme intentioneaza sa-si multumeasca angajatii cu bonusuri date in contul pierderilor inregistrate la castigul net dupa&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/romania-pusa-capra-noaptea-ca-hotii-607046.html/" title="Romania, pusa capra! Noaptea, ca hotii" rel="bookmark">
								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/636326198157254572-EPA-USA-ROMANIA-TRUMP-IOHANNIS-91563938.jpg&w=120&h=90&zc=1&q=90" alt="Romania, pusa capra! Noaptea, ca hotii" width="120" height="90" class="right" border="0" />				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/romania-pusa-capra-noaptea-ca-hotii-607046.html/" title="Romania, pusa capra! Noaptea, ca hotii" rel="bookmark">
             Romania, pusa capra! Noaptea, ca hotii	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Comunicatul Departamentului de Stat al SUA a fost publicat la caderea serii. Sau a noptii. Strada, opozitia&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/editia-tiparita/editia-tiparita-29-noiembrie-2017-607047.html/" title="Editia tiparita 29 noiembrie 2017" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/01-mic-19.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Editia tiparita 29 noiembrie 2017"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Editia tiparita
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/editia-tiparita/editia-tiparita-29-noiembrie-2017-607047.html/" title="Editia tiparita 29 noiembrie 2017" rel="bookmark">
             Editia tiparita 29 noiembrie 2017	</a></div></div>

 <div id="sapou-sidebar-news">
								
					&hellip;
	</div>
			
	
  </div>

        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/putin-umilit-de-pierderea-unui-satelit-607017.html/" title="Putin, umilit de pierderea unui satelit" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/rusia-3.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Putin, umilit de pierderea unui satelit"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/putin-umilit-de-pierderea-unui-satelit-607017.html/" title="Putin, umilit de pierderea unui satelit" rel="bookmark">
             Putin, umilit de pierderea unui satelit	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Rusia a pierdut, ieri, contactul cu un satelit lansat cu cateva ore inainte de ora locala 14.41&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/un-telefon-mai-scump-decat-iphone-x-607019.html/" title="Un  telefon mai scump decat iPhone X" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/huawei-mate-10-porsche-design_tdbq.640.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Un  telefon mai scump decat iPhone X"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/un-telefon-mai-scump-decat-iphone-x-607019.html/" title="Un  telefon mai scump decat iPhone X" rel="bookmark">
             Un  telefon mai scump decat iPhone X	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Huawei a lansat un telefon care integreaza primul procesor pentru smartphone-uri din lume cu Inteligenta Artificiala.  Evident&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/sua-in-pana-de-ambasadori-607028.html/" title="SUA, in pana de ambasadori" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/ambasadori-sua.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="SUA, in pana de ambasadori"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/sua-in-pana-de-ambasadori-607028.html/" title="SUA, in pana de ambasadori" rel="bookmark">
             SUA, in pana de ambasadori	</a></div></div>

 <div id="sapou-sidebar-news">
								
					In urma deciziei secretarului american  de Stat Rex Tillerson de a concedia nu mai putin de o&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/mai-nu-cresc-amenzile-607030.html/" title="MAI: Nu cresc amenzile" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/10.-Politia-Rutiera-control.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="MAI: Nu cresc amenzile"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/mai-nu-cresc-amenzile-607030.html/" title="MAI: Nu cresc amenzile" rel="bookmark">
             MAI: Nu cresc amenzile	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Veste buna pentru soferi: valoarea amenzilor rutiere nu va creste in 2018, desi salariul minim brut pe&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/sua-trebuie-sa-aiba-incredere-in-parlamentul-romaniei-607031.html/" title="”SUA trebuie sa aiba incredere in Parlamentul Romaniei!”" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/liviu_dragnea_calin_popescu_tariceanu_componenta_noului_guvern.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="”SUA trebuie sa aiba incredere in Parlamentul Romaniei!”"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/sua-trebuie-sa-aiba-incredere-in-parlamentul-romaniei-607031.html/" title="”SUA trebuie sa aiba incredere in Parlamentul Romaniei!”" rel="bookmark">
             ”SUA trebuie sa aiba incredere in Parlamentul Romaniei!”	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Replica actualei puteri pentru Departamentul de Stat al SUA a venit sub forma unei declaratii data in&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/ladosi-canta-cu-sala-inchisa-la-diicot-607029.html/" title="Ladosi canta cu sala inchisa la DIICOT" rel="bookmark">
								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/14-vedete-ladosi-tache-02.jpg&w=120&h=90&zc=1&q=90" alt="Ladosi canta cu sala inchisa la DIICOT" width="120" height="90" class="right" border="0" />				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/ladosi-canta-cu-sala-inchisa-la-diicot-607029.html/" title="Ladosi canta cu sala inchisa la DIICOT" rel="bookmark">
             Ladosi canta cu sala inchisa la DIICOT	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Sanda Ladosi a sfarsit prin a fi inculpata, ieri, de DIICOT, intr-un dosar in care ea si&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/formula-1-fara-ferrari-606986.html/" title="Formula 1 fara Ferrari" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/ferrari.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Formula 1 fara Ferrari"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/formula-1-fara-ferrari-606986.html/" title="Formula 1 fara Ferrari" rel="bookmark">
             Formula 1 fara Ferrari	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Despartirea ar „fi prea dureroasa”, o spune chiar Jean Todt, presedintele Federatiei Internationale de Automobilism. Afirmatiile vin&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
					
               
							
							
			
            <div id="titlu-sidebar">
 <div>
Razvan Ioan Boanchis
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/razvan-ioan-boanchis/tefelistii-ne-apara-de-rusi-multumim-606960.html/" title="Tefelistii ne apara de rusi. Multumim!" rel="bookmark">
             Tefelistii ne apara de rusi. Multumim!	</a></div></div>

 <div id="sapou-sidebar-news">
								
					In loc sa inaspreasca legile, parlamentarii vor sa le imblanzeasca. E evident, sunt comunisti, sunt oamenii rusilor,&hellip;
	</div>
			
	
  </div>
        	        
     
</div>	</div><!-- End of sidebar -->

	<div class="clear"></div>  
	<script src="http://www.national.ro/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.national.ro\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":true,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	</div>

<!-- end of wrapper -->



<div id="footer">
	<div id="footerinner">
	<span style="float:right;"><a href="http://www.xservers.ro/" target="_blank" rel="follow"><img src="http://www.national.ro/wp-content/uploads/2012/08/xservers.png" alt="xServers" border="0" /></a></span>	
		<div id="foo_widget1">
						
				
				
					</div>

		<div id="foo_widget2">
						
				
						<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
						<h3 class="widgettitle">Cauta in arhiva</h3>
			<form method="get" id="searchform" action="http://www.national.ro/">
  <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Cauta" />
  </div>
</form>

		</div>
		
		<div class="clear"></div>
	
	</div><!-- /footerinner -->
</div><!-- /footer -->
<div id="footer_data">

	<div id="footer-left-side">
    <a href="http://www.national.ro/" title="Ziarul National" rel="home">Ziarul National</a> | 
	<a href="http://www.national.ro/abonamente/" title="Aboneaza-te la NATIONAL">Aboneaza-te la NATIONAL</a> |	
    <a href="http://www.national.ro/pont-enational-ro/">Pont</a> | <a href="http://www.national.ro/redactia/">Redactia</a> | <a href="http://www.national.ro/abonare-newsletter-stiri-din-politica-sport-auto-facebook-horoscop-loto/">Abonare NEWSLETTER</a> | <a href="http://www.national.ro/contact/">Contact</a></div><!-- #site-info -->
    

 
           

	<div id="footer-right-side">
		<a href="http://www.anpc.gov.ro/" target="_blank">ANPC</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.national.ro/termeni-legali-si-conditii/" title="Termeni si conditii national.ro" >Termeni si conditii</a>
		<div style="display:none;"><a href="http://www.onlystuff.eu/">Intresting articles</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/auto-moto/">auto moto</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/bizar/">wierd stories</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/stiinta/">Science</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/calatorii/">vacante</a></div>
	  <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.national.ro/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","post_id":"607018"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script async="async" type='text/javascript' src='http://www.national.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
	<div id="fb-root"></div>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/ro_RO/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script></div> 
	<!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->
<!--104 q.
0.375 s-->

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1474928,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>

<!-- Histats.com  END  !!!-->


<div align="center">
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulnationalcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/national.ro"><img alt="national.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulnationalcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23435357-1', 'auto');
  ga('send', 'pageview');

</script>
<div class="test2">
		
      <div class="header-intend">
         <a href="http://www.national.ro/" title="Ziarul National"><img src="http://www.national.ro/wp-content/uploads/2016/05/National-iunie-2016.png" alt="Ziarul National" name="header_banner" border="0" id="header_banner" title="Ziarul National"></a>
      </div>
    
 
      <div class="recexit">
      Recomandarile zilei 28-11-2017      </div>
      
      <div class="description-exitintend">
       <div id="featured2_wrapper">
	
	
	<div class="wrapper">
	
		<div id="featured2-slider" class="sliderwrapper">
			
				<div class="contentdiv" id="post-607018">
					
				</div><!-- end of contentdiv end of 1--> 
                
                <div class="contentdiv" id="post-607018">
					
				</div><!-- end of contentdiv end of 2-->
                
                <div class="contentdiv" id="post-607018">
					
				</div><!-- end of contentdiv end of 3-->
                
                <div class="contentdiv" id="post-607018">
					
				</div><!-- end of contentdiv end of 4 -->
			
					  <div class="clear"></div>
			<div id="paginate-featured2-slider">
				<ul>
					 <span  id="afisez" >  
						<li id="feapost-1">
                        
                        							<a href="http://www.national.ro/dezvaluiri/kovesi-dragnea-patru-intalniri-in-primavara-606988.html/" title="" class="toc" rel="bookmark">
								
                                								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/cap-kovesi.jpg&w=162&h=115&zc=1&q=90" alt="Kovesi – Dragnea, patru intalniri in primavara!" width="162" height="115" class="nimic" border="0" />                                
                                
 <div  class="fea_thumb_title-dezvaluiri"    >Kovesi – Dragnea, patru intalniri in primavara!</div>	

       <span 
        class="afisezsapou-dezvaluiri"        id="deafisat" >
      			<div class="afisarecateg-dezvaluiri">DEZVALUIRI</div>
 				Dupa cum scriam nu cu multa vreme in urma, generalul Coldea continua sa ramana singurul personaj din sistem aflat la butoanele lui Liviu Dragnea				
    </span>    
                                
							</a>
					                    </li>   </span>
                    
                    <!--end of 1-->
                    <span  id="afisez" >  
                    <li id="feapost-2">
                        							<a href="http://www.national.ro/dezvaluiri/ciocarlan-preia-campul-tactic-de-la-dumbrava-606989.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/ciocirlansri.jpg&w=162&h=115&zc=1&q=90" alt="Ciocarlan preia „campul tactic” de la Dumbrava!" width="162" height="115" class="nimic" border="0" />		<div  class="fea_thumb_title-dezvaluiri"    >Ciocarlan preia „campul tactic” de la Dumbrava!</div>	
                                 <span 
        class="afisezsapou-dezvaluiri"        id="deafisat2" >
      <div class="afisarecateg-dezvaluiri">DEZVALUIRI</div>
 				Daca astazi se face atata caz de capturarea Justitiei de catre o parte din structurile asa-numitului stat paralel este si pentru ca, in urma cu ceva vreme, generalul Dumitru Dumbrava se „autodetona” mai ceva decat cei mai inflacarati jihadisti, apucandu-se sa anunte public, fara sa-l intrebe nimeni, ca pentru Serviciul Roman de Informatii instantele nu ar reprezenta decat un „camp tactic” in care ofiterii de informatii au grija sa „urmareasca dosarele pana la capat”!				
    </span>    
							</a>
					                    </li> 
                    </span>
                    <!--end of 2-->
                    
                     <span  id="afisez">
                     <li id="feapost-3">
                        							<a href="http://www.national.ro/news/romania-pusa-capra-noaptea-ca-hotii-607046.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/636326198157254572-EPA-USA-ROMANIA-TRUMP-IOHANNIS-91563938.jpg&w=162&h=115&zc=1&q=90" alt="Romania, pusa capra! Noaptea, ca hotii" width="162" height="115" class="nimic" border="0" /><div   class="fea_thumb_title"   >Romania, pusa capra! Noaptea, ca hotii</div>	
                                 <span 
        class="afisezsapou"       id="deafisat3" >
      			 <div class="afisarecateg">News</div>
				Comunicatul Departamentului de Stat al SUA a fost publicat la caderea serii. Sau a noptii. Strada, opozitia si Iohannis nu au mai strigat „noaptea, ca hotii”				
    </span>    
							</a>
					                    </li> 
                    </span>
                                        <!--end of 3-->
                    
                     <span  id="afisez">
                     <li id="feapost-4">
                        							<a href="http://www.national.ro/news/tariful-anei-lesko-doi-lei-pe-kilometru-607018.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/11/ana-lesko.jpg&w=162&h=115&zc=1&q=90" alt="Tariful Anei Lesko: doi lei pe kilometru" width="162" height="115" class="nimic" border="0" /><div   class="fea_thumb_title"   >Tariful Anei Lesko: doi lei pe kilometru</div>	
                                 <span 
         class="afisezsapou"       id="deafisat4" >
      			 <div class="afisarecateg">News</div>
				O mai tineti minte pe Ana Lesko, micuta rusoaica a lui Irinel Columbeanu, fatuca scoasa de milionar dintr-un club de noape constantean ca sa devina partenera lui de joaca? Ei, acum e mare artista, cu tarifuri pe masura.				
    </span>    
							</a>
					                    </li> 
                    </span>
                    <!--end of 4-->
                    
				</ul>
			</div>
		</div><!-- end of sliderwrapper -->
					
		
		<!-- End of featured2 slider -->					
					
	</div><!-- /wrapper -->
	
	
	
</div><!-- /featured2 wrapper -->
      </div>
      <div style="clear:both">&nbsp;</div>

        <div 	class="second-desc">
     Multumim pentru apreciere! 
     </div>
                   <div class="fb-like fbexit" data-href="" data-width="200" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>

     
     <div class="no-thanks">
        <a href="#" class="ys-exit">NU, multumesc!</a>
      </div>
	</div>
	<script>
    		var options = {
				debug: true,
			}
			$('.test2').ysExit(options);
	</script></body>
</html>