<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> 
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en">
<head profile="http://gmpg.org/xfn/11"> 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://plus.google.com/101709029226756919120" rel="publisher" />
<title>Olguta Vasilescu arata cu degetul in directia ministrului Justitiei: are restante! | national.ro</title>
                         
  <script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('blETW49ZCr4i3-acwqm_6l');Tynt.i={"ap":"Comentati si cititi aici:","as":""};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<meta property='fb:app_id' content='126178340873330' />
<meta property="fb:admins" content="100004465421024"/>
<meta name="DC.date.issued" content="2017-04-25EEST10:51:23">
                               
	<link rel="stylesheet" type="text/css" media="all" href="http://www.national.ro/wp-content/themes/national/style.css" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.national.ro/feed/" />	
	<link rel="pingback" href="http://www.national.ro/xmlrpc.php" />

	
<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[376,481] -->
<link rel="author" href="https://plus.google.com/u/0/101709029226756919120/posts" />
<meta name="keywords"  content="politica" />

<meta name="robots" content="index, follow">
<meta name="rating" content="General" />
<meta name="document-classification" content="website" />
<meta name="document-distribution" content="Global" />
<meta name="language" content="romanian, RO" /> 
<meta name="geo.placename" content="Bucharest, Romania" />
<meta name="geo.position" content="44.481351;26.071029" />
<meta name="geo.region" content="RO-Bucuresti" />
<meta name="ICBM" content="44.481351, 26.071029" />
<link rel="canonical" href="http://www.national.ro/news/politica/olguta-vasilescu-arata-cu-degetul-in-directia-ministrului-justitiei-are-restante-580906.html/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="national.ro &raquo; Olguta Vasilescu arata cu degetul in directia ministrului Justitiei: are restante! Comments Feed" href="http://www.national.ro/news/politica/olguta-vasilescu-arata-cu-degetul-in-directia-ministrului-justitiei-are-restante-580906.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.national.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='announcer-css-css'  href='http://www.national.ro/wp-content/plugins/announcer/public/announcer-styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.national.ro/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.national.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.national.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.national.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/contentslider.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/slides.min.jquery.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/superfish-1.4.8.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/jCarouselLite.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/jCarouselLite2.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/ysExit.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/announcer/public/announcer-js.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.national.ro/wp-json/' />
<link rel='shortlink' href='http://www.national.ro/?p=580906' />
<link rel="alternate" type="application/json+oembed" href="http://www.national.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.national.ro%2Fnews%2Fpolitica%2Folguta-vasilescu-arata-cu-degetul-in-directia-ministrului-justitiei-are-restante-580906.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.national.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.national.ro%2Fnews%2Fpolitica%2Folguta-vasilescu-arata-cu-degetul-in-directia-ministrului-justitiei-are-restante-580906.html%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.national.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom.css" />
<!--[if IE]>
			<link type="text/css" rel="stylesheet" href="http://www.national.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom-ie.css" />
			<![endif]--><!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Olguta Vasilescu arata cu degetul in directia ministrului Justitiei: are restante!" />
		<meta property="og:url" content="http://www.national.ro/news/politica/olguta-vasilescu-arata-cu-degetul-in-directia-ministrului-justitiei-are-restante-580906.html/"/>
		<meta property="og:site_name" content="national.ro" />
		<meta property="og:description" content="Situatie nemaiintalnita in actualul Cabinet. Unul dintre ministrii din Guvern, in speta cel al Muncii, arata cu degetul in directia unui coleg din echipa condus"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="http://www.national.ro/wp-content/uploads/2017/03/toader-2-720x479.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
		
		<script type="text/javascript">
			AudioPlayer.setup("http://www.national.ro/wp-content/plugins/podcasting/player/player.swf", {  
				width: 450			});
		</script>
			<link rel="stylesheet" href="http://www.national.ro/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<!-- <meta name="NextGEN" version="2.2.3" /> -->
<link href="http://www.national.ro/wp-content/themes/national/styles/10.12.2016.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.national.ro/wp-content/uploads/2011/04/favicon.ico"/>
	<link rel="alternate" type="application/rss+xml" title="Podcast: Podcast national.ro" href="http://www.national.ro/feed/podcast/" />
	
   
   

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.8&appId=126178340873330";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel="StyleSheet" href="http://www.national.ro/mBanner.css" type="text/css" />
<script type="text/javascript" src="http://www.national.ro/mBanner.js"></script>  


	<!-- import jQuery -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

<script src="http://www.national.ro/wp-content/themes/national/inc/js/ysExit.min.js"></script>
    
<!-- write script to toggle class on scroll -->
<script>
    
$(window).scroll(function() {
    if ($(this).scrollTop() >350){  
        $('top').addClass("sticky");
    }
    else{
        $('top').removeClass("sticky");
    }
});
</script>


	
</head>

<body class="post-template-default single single-post postid-580906 single-format-standard layout-2cr">



 <!--Breaking News-->
 												
<div id="header">
<div>	

       
        <span class="sociale">
      <a href="http://www.youtube.com/user/nationalvideo" target="_blank" rel="nofollow" title="Ziarul National - YOUTUBE"><img src="http://www.national.ro/wp-content/themes/national/images/youtube.png" width="16" height="16" alt="Ziarul National - YOUTUBE" /></a>&nbsp;&nbsp;
		
  		<a href="http://twitter.com/#!/national" target="_blank" rel="nofollow"  title="Urmareste ZIARUL NATIONAL pe Twitter"><img src="http://www.national.ro/wp-content/themes/national/images/twit.png" width="16" height="16" alt="Urmareste ziarul National pe TWITTER" /></a>&nbsp;&nbsp;
		
    	<a href="http://www.facebook.com/pages/Bucuresti-Romania/national/102205329867954?sk=wall" target="_blank" rel="nofollow"  title="Urmareste ZIARUL NATIONAL pe Facebook"><img src="http://www.national.ro/wp-content/themes/national/images/face.png" width="16" height="16" alt="Urmareste ZIARUL NATIONAL pe FACEBOOK" /></a>
		<div id="like-top"  class="fb-like" data-href="https://www.facebook.com/ziarul.national" data-send="false" data-layout="button_count" data-width="30" data-show-faces="false"></div>	
  
  
        </span>
</div>        
   
  <div id="logo">
  		
        <span class="fondat">
       
        </span>
	        

    <a href="http://www.national.ro/" title="Ziarul National"><img src="http://www.national.ro/wp-content/uploads/2016/05/National-iunie-2016.png" alt="Ziarul National" name="header_banner" border="0" id="header_banner" title="Ziarul National"/></a>    </div>        
     
 <div style="width:auto;float:right; "  > 
<script language="javascript">
	banner10 = new Banner('banner10');
//banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2014/11/manpress.jpg", 5, 60, 285,"http://www.manpres.ro/National(L-V)-p1","_blank");	
banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2016/06/foto-banner-National.jpg", 5, 90, 728,"");
//banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2014/10/pbr728_2.jpg", 5, 90, 728,"http://www.national.ro/wp-content/uploads/2014/10/pbr03102014_mare.jpg");
	document.write(banner10);
	banner10.start();
</script>

</div>
<top>
		 <div id="bannermeniu">	<ul class="mainnav dropdown sf-js-enabled sf-shadow">
         
     
						<li ><a href="http://www.national.ro/" title="Ziarul National">Home</a>  </li>
                      <li ><a href="http://www.national.ro/news/">NEWS</a>
                        	  
                        </li>
                        <li ><a href="http://www.national.ro/dezvaluiri/">DEZVALUIRI</a>
                        		                        <li ><a href="http://www.national.ro/sport">SPORT</a></li>
					
                         						
											
  		
          	
    <li style="    float: right;"><a href="http://www.national.ro/meteo/"  title="Prognoza Meteo - National"><img src="http://www.national.ro/wp-content/themes/national/images/meteo.png"  alt="Prognoza Meteo - National" width="101" height="20" /></a></li>
		
  		<li style="    float: right;"><a href="http://www.national.ro/curs-valutar/"  title="Curs valutar actualizat zilnic euro dolar"><img src="http://www.national.ro/wp-content/themes/national/images/curs-valutar.png"  alt="Curs valutar actualizat zilnic euro dolar" width="152" height="20" /></a></li>
    
        	</ul>
           </div>

	</top>
        <div class="clear"></div>
	</div><!-- /header -->
  
<div id="wrapper">


   <div id="categorie-articol">&nbsp;&nbsp; <span id="pont-nou"> Ai o poveste fotografii, sau materiale audio/video care crezi ca merita sa fie publicate?<br />Scrie-ne pe <a href="#">pont[@]national.ro</a> (fara [ ]) sau completeaza formularul de <a href="http://www.national.ro/pont-national-ro/" title="PONT ZIARUL NATIONAL" target="_parent">AICI</a>! </span></div>

	<div class="fb-recommendations-bar" data-href="http://www.national.ro/news/politica/olguta-vasilescu-arata-cu-degetul-in-directia-ministrului-justitiei-are-restante-580906.html/" data-read-time="3" data-site="www.national.ro" num_recommendations="4" max_age="2"></div>
    <div id="container-single">	
		<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=502785&contentId=container-single&auto=true';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  })();
</script>	<div id="bcrum">
		<a href="http://www.national.ro">Home</a>&nbsp;&raquo;&nbsp;<a href="http://www.national.ro/category/news/">News</a>&nbsp;&raquo;&nbsp;<a href="http://www.national.ro/category/news/politica/">Politica</a>&nbsp;&raquo;&nbsp;Olguta Vasilescu arata cu degetul in directia ministrului Justitiei: are restante!	</div>	
 
		        
        	
          
		<div id="post-580906" class="entry post-580906 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
	          <h1 class="entry_title"><span class="title single-title entry-title"><strong>Olguta Vasilescu arata cu degetul in directia ministrului Justitiei: are restante!</strong></span></h1>
					
	
	
	
	
<div class="metasingle">
           
				<span class="post_date date updated">2017-04-25 &middot; 10:51:23 | </span>
				

				<span class="vcard author">Autor: <span class="fn"><a href="http://www.national.ro/author/cristina-stefan/" title="Posts by Cristina Stefan" rel="author">Cristina Stefan</a></span></span> 

				
		  </div><!-- /metas -->
              	
            <p><strong>Situatie nemaiintalnita in actualul Cabinet. Unul dintre ministrii din Guvern, in speta cel al Muncii, arata cu degetul in directia unui coleg din echipa condusa de Grindeanu, considerand ca &#8220;are restante&#8221;.</strong></p><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> <div class="social4i" style="height:29px;float: left;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.national.ro/news/politica/olguta-vasilescu-arata-cu-degetul-in-directia-ministrului-justitiei-are-restante-580906.html/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.national.ro/news/politica/olguta-vasilescu-arata-cu-degetul-in-directia-ministrului-justitiei-are-restante-580906.html/"></div></div><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="http://www.national.ro/news/politica/olguta-vasilescu-arata-cu-degetul-in-directia-ministrului-justitiei-are-restante-580906.html/" data-width="450" data-type="button_count"></div></div></div></div><div style="clear:both"></div></div><p>&nbsp;</p>


<p><a href="http://www.national.ro/wp-content/uploads/2017/03/16684103_1234771709943861_4107420135290596573_n-vasilescu.jpg"><img class="aligncenter size-large wp-image-575189" src="http://www.national.ro/wp-content/uploads/2017/03/16684103_1234771709943861_4107420135290596573_n-vasilescu-720x480.jpg" alt="16684103 1234771709943861 4107420135290596573 n vasilescu 720x480 Olguta Vasilescu arata cu degetul in directia ministrului Justitiei: are restante!" width="720" height="480" srcset="http://www.national.ro/wp-content/uploads/2017/03/16684103_1234771709943861_4107420135290596573_n-vasilescu-720x480.jpg 720w, http://www.national.ro/wp-content/uploads/2017/03/16684103_1234771709943861_4107420135290596573_n-vasilescu-150x100.jpg 150w, http://www.national.ro/wp-content/uploads/2017/03/16684103_1234771709943861_4107420135290596573_n-vasilescu-350x233.jpg 350w, http://www.national.ro/wp-content/uploads/2017/03/16684103_1234771709943861_4107420135290596573_n-vasilescu-768x512.jpg 768w, http://www.national.ro/wp-content/uploads/2017/03/16684103_1234771709943861_4107420135290596573_n-vasilescu-700x467.jpg 700w, http://www.national.ro/wp-content/uploads/2017/03/16684103_1234771709943861_4107420135290596573_n-vasilescu.jpg 960w" sizes="(max-width: 720px) 100vw, 720px" title="Olguta Vasilescu arata cu degetul in directia ministrului Justitiei: are restante!" /></a>Observatia Olgutei Vasilescu la adresa lui Tudorel Toader, minsitrul Justitiei, are in vedere acelasi aspecte asupra cauia si-a declarat nemultumirea, zilele trecute, insusi seful PSD. Si anume &#8220;intarzierea&#8221; in trimiterea catre Parlament a proiectelor de modificare a Codurilor, in raport cu deciziile Curtii Constitutionale.</p>
<p><a href="http://www.national.ro/wp-content/uploads/2017/03/toader-2.jpg"><img class="aligncenter size-large wp-image-577527" src="http://www.national.ro/wp-content/uploads/2017/03/toader-2-720x479.jpg" alt="toader 2 720x479 Olguta Vasilescu arata cu degetul in directia ministrului Justitiei: are restante!" width="720" height="479" srcset="http://www.national.ro/wp-content/uploads/2017/03/toader-2.jpg 720w, http://www.national.ro/wp-content/uploads/2017/03/toader-2-150x100.jpg 150w, http://www.national.ro/wp-content/uploads/2017/03/toader-2-350x233.jpg 350w, http://www.national.ro/wp-content/uploads/2017/03/toader-2-700x466.jpg 700w" sizes="(max-width: 720px) 100vw, 720px" title="Olguta Vasilescu arata cu degetul in directia ministrului Justitiei: are restante!" /></a>S-a intamplat seara trecuta, al TVR, cand dupa ce a subliniat ce Toader a fost numit in fruntea Ministerului Justitiei de catre Sorin Grindeanu, si nu de catre seful PSD, Vasilescu a adaugat:  &#8220;pana la aceasta ora trebuia sa avem in Parlamentul Romaniei in dezbatere mai multe legi privind Justitia si nu e vorba de niste modificari pe care am vrea noi sa le facem ca sa scape coruptii de inchisoare sau lucruri de genul asta &#8211; e vorba de modificari pe care le-a cerut CCR. Despre domnul Toader nu spun ca nu si-a facut treaba, ci ca are restante&#8221;.</p>
</p>			

<a name="promo">&nbsp;</a>
		<div style=" margin: 0px 0px 20px 0px;
    padding: 10px 0px;
    border-top: 1px dotted #1e73be;
    border-bottom: 1px dotted #1e73be;
    float: left;
    height: 162px;
    overflow: hidden;">	
			<div id="SC_TBlock_202687" class="SC_TBlock">loading...</div> 
			</div>
	             <div class="social4i" style="height:29px;float: left;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.national.ro/news/politica/olguta-vasilescu-arata-cu-degetul-in-directia-ministrului-justitiei-are-restante-580906.html/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.national.ro/news/politica/olguta-vasilescu-arata-cu-degetul-in-directia-ministrului-justitiei-are-restante-580906.html/"></div></div><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="http://www.national.ro/news/politica/olguta-vasilescu-arata-cu-degetul-in-directia-ministrului-justitiei-are-restante-580906.html/" data-width="450" data-type="button_count"></div></div></div></div><div style="clear:both"></div></div>    <div id="afisari-single">41 Afisari    <a onclick="jQuery('html, body').animate( { scrollTop: 0 }, 'slow' );"  href="javascript:void(0);"> <span id="totop"> LA INCEPUTUL PAGINII</span>   </a> </div> 

			<div class="clear"></div>	
  


                
                <div class="metasingle-jos">
                             <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- national 04 - articol #1 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8360241753676377"
     data-ad-slot="3390524841"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
				                
              
                          </div><!-- /metas -->
		 
			  </div><!-- /post -->
 <div id="nurata">
<div id="bumb-video">  NU RATA SA CITESTI! </div>

                 <div id="recomand">   
                 	<ul>
                    	
                                     
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/psd-mecca-stangii-europene-580831.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/04-dragnea-agerpres-9309557.jpg&w=162&h=115&zc=1&q=90" alt="PSD, Mecca stangii europene" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       PSD, Mecca stangii europene                       </div></div></a>
                       
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/bomba-surugiu-arunca-in-aer-internele-580871.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/capppp.jpg&w=162&h=115&zc=1&q=90" alt="„Bomba” Surugiu arunca in aer Internele!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     „Bomba” Surugiu arunca in aer Internele!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/anaf-strange-surubul-la-banci-580875.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/banca.jpg&w=162&h=115&zc=1&q=90" alt="ANAF strange surubul la banci!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     ANAF strange surubul la banci!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/dragnea-liber-la-pescuit-se-pune-de-un-drexit-580860.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/Dragnea-SUSPECT-în-dosarul-Bombonicăi-1.jpg&w=162&h=115&zc=1&q=90" alt="Dragnea, liber la pescuit! Se pune de-un DREXIT" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Dragnea, liber la pescuit! Se pune de-un DREXIT                       </div></div></a>
                       
                       
							</li>
                                 <div style="width:728px;    text-align: center;">                      

  </div>
                           					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/finul-lui-ponta-sef-la-justitie-580663.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/ei-doi.jpg&w=162&h=115&zc=1&q=90" alt="Finul lui Ponta, sef la Justitie!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     Finul lui Ponta, sef la Justitie!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/carmen-dan-declanseaza-jihadul-la-interne-580669.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/cappuuu.jpg&w=162&h=115&zc=1&q=90" alt="Carmen Dan declanseaza „Jihadul”  la Interne!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     Carmen Dan declanseaza „Jihadul”  la Interne!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/sport/puterea-tenismenelor-noastre-si-dreptatea-lui-nasty-580697.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/nastase-fed-cup.jpg&w=162&h=115&zc=1&q=90" alt="Puterea tenismenelor noastre si dreptatea lui Nasty" width="162" height="115" class="fixfunct" border="0" />				<div class="sport">SPORT
<div class="titlu-rec-sport">
                      Puterea tenismenelor noastre si dreptatea lui Nasty                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/ultima-fita-parlamentul-ancheteaza-zvonuri-580647.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/parlament.jpg&w=162&h=115&zc=1&q=90" alt="Ultima fita: Parlamentul ancheteaza zvonuri" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Ultima fita: Parlamentul ancheteaza zvonuri                       </div></div></a>
                       
                       
							</li>
                                                       					                    	
                    </ul>    
  </div>                 
</div>
	
		

		<br />

<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/politica/olguta-vasilescu-arata-cu-degetul-in-directia-ministrului-justitiei-are-restante-580906.html/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.national.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='580906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c60e794810" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->		<br />
		<h3 id="reply-title">Comenteaza pe Facebook </h3>

<div class="fb-comments" data-href="http://www.national.ro/news/politica/olguta-vasilescu-arata-cu-degetul-in-directia-ministrului-justitiei-are-restante-580906.html/" data-width="720" data-numposts="10"></div>
		<br />




 	
  	
</div><!-- /container -->
	
	

	<div id="sidebar">
		               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- National 04 - articole - #2 - 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8360241753676377"
     data-ad-slot="9297457646"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
				
 <div id="poze-side" >
	  	 
	 

				
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/politica/ce-a-tinut-sa-sublinieze-iohannis-in-fata-reprezentantilor-mediului-de-afaceri-este-o-mare-eroare-580937.html/" title="Ce a tinut sa sublinieze Iohannis in fata reprezentantilor mediului de afaceri: &#8220;este o mare eroare&#8221;" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/03/603806_814444195309500_916032629073981295_n-iohannis-2-500x500.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Ce a tinut sa sublinieze Iohannis in fata reprezentantilor mediului de afaceri: &#8220;este o mare eroare&#8221;"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Politica
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/politica/ce-a-tinut-sa-sublinieze-iohannis-in-fata-reprezentantilor-mediului-de-afaceri-este-o-mare-eroare-580937.html/" title="Ce a tinut sa sublinieze Iohannis in fata reprezentantilor mediului de afaceri: &#8220;este o mare eroare&#8221;" rel="bookmark">
             Ce a tinut sa sublinieze Iohannis in fata reprezentanti...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					In cadrul primului eveniment public la care a participat, de la revenirea in tara din straintate, unde&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/situatia-din-inchisori-romania-are-la-dispozitie-o-jumatate-de-an-pentru-a-gasii-solutii-580932.html/" title="Situatia din inchisori: Romania are la dispozitie o jumatate de an pentru a gasii solutii" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/03/inchisoare-720x406.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Situatia din inchisori: Romania are la dispozitie o jumatate de an pentru a gasii solutii"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/situatia-din-inchisori-romania-are-la-dispozitie-o-jumatate-de-an-pentru-a-gasii-solutii-580932.html/" title="Situatia din inchisori: Romania are la dispozitie o jumatate de an pentru a gasii solutii" rel="bookmark">
             Situatia din inchisori: Romania are la dispozitie o jum...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					In urmatoarele sase luni, responsabilii autohtoni in materie trebuie sa gaseasca solutii la situatia din penitenciare. Cel&hellip;
	</div>
			
	
  </div>
<br />
	  <div align="center" id="publicitate"> 
 
 </div>
	
<div class="clear"></div>
<div id="edtiparita-poza">Poza de la 16</div>




<div id="pozazilei">                
				<a href="http://www.national.ro/poza-zilei/bahmuteanu-o-mare-dilema-580804.html/" rel="bookmark" title="Bahmuteanu, o mare dilema" >
			<img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http%3A%2F%2Fwww.national.ro%2Fwp-content%2Fuploads%2F2017%2F04%2F18136316_770174093148593_1643075834_n.jpg&amp;q=90&amp;w=290&amp;zc=1" class="alignpoza" alt="Bahmuteanu, o mare dilema" />  </a>					

	
<a href="http://www.national.ro/poza-zilei/bahmuteanu-o-mare-dilema-580804.html/" rel="bookmark" title="Bahmuteanu, o mare dilema" >Bahmuteanu, o mare dilema	 	</a>

	  </div> 
<!--End poza zilei  --> 



	   

  
         	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/dramatic-le-a-murit-copilul-dupa-ce-au-oprit-sa-faca-poze-langa-sosea-580927.html/" title="Dramatic. Le-a murit copilul, dupa ce au oprit sa faca poze langa sosea" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2014/07/ambulata-smurd.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Dramatic. Le-a murit copilul, dupa ce au oprit sa faca poze langa sosea"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/dramatic-le-a-murit-copilul-dupa-ce-au-oprit-sa-faca-poze-langa-sosea-580927.html/" title="Dramatic. Le-a murit copilul, dupa ce au oprit sa faca poze langa sosea" rel="bookmark">
             Dramatic. Le-a murit copilul, dupa ce au oprit sa faca ...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Cateva minute si o poza au facut diferenta intre viata si moartea unui copilas ai carui parinti&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/politica/dragnea-da-din-nou-ochii-cu-judecatorii-instantei-supreme-580924.html/" title="Dragnea da din nou ochii cu judecatorii Instantei Supreme" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2016/10/Liviu-Dragnea-USL-bilant-2-ani-Narcis-Pop-32-331x500.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Dragnea da din nou ochii cu judecatorii Instantei Supreme"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Politica
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/politica/dragnea-da-din-nou-ochii-cu-judecatorii-instantei-supreme-580924.html/" title="Dragnea da din nou ochii cu judecatorii Instantei Supreme" rel="bookmark">
             Dragnea da din nou ochii cu judecatorii Instantei Supreme	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Fara sa vrea sa faca niciun fel de declaratii in momentul in care a ajuns la Inalta&hellip;
	</div>
			
	
  </div>
    
        
          	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/guvernatorul-deltei-a-intuit-corect-urmarile-dupa-exemplul-cu-stiuca-a-ramas-fara-functie-580920.html/" title="Guvernatorul Deltei a intuit corect urmarile dupa exemplul cu stiuca! A ramas fara functie" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/bab-300x300.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Guvernatorul Deltei a intuit corect urmarile dupa exemplul cu stiuca! A ramas fara functie"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/guvernatorul-deltei-a-intuit-corect-urmarile-dupa-exemplul-cu-stiuca-a-ramas-fara-functie-580920.html/" title="Guvernatorul Deltei a intuit corect urmarile dupa exemplul cu stiuca! A ramas fara functie" rel="bookmark">
             Guvernatorul Deltei a intuit corect urmarile dupa exemp...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Schimbare la nivel de guvernator al Deltei Dunarii. Grigore Baboianu a ramas fara post la inceputul acestei&hellip;
	</div>
			
	
  </div>

        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/politica/ministrul-justitiei-asteptat-in-parlament-580918.html/" title="Ministrul Justitiei, asteptat in Parlament" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/ministru1.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Ministrul Justitiei, asteptat in Parlament"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Politica
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/politica/ministrul-justitiei-asteptat-in-parlament-580918.html/" title="Ministrul Justitiei, asteptat in Parlament" rel="bookmark">
             Ministrul Justitiei, asteptat in Parlament	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Tudorel Toader este asteptat la Parlament, peste aproximativ doua ore, pentru a discuta cu senatorii din cadrul&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/politica/vasilescu-dragnea-ar-putea-fi-presedintele-romaniei-580915.html/" title="Vasilescu: Dragnea ar putea fi presedintele Romaniei" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/01/olguta-vasilescu.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Vasilescu: Dragnea ar putea fi presedintele Romaniei"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Politica
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/politica/vasilescu-dragnea-ar-putea-fi-presedintele-romaniei-580915.html/" title="Vasilescu: Dragnea ar putea fi presedintele Romaniei" rel="bookmark">
             Vasilescu: Dragnea ar putea fi presedintele Romaniei	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Daca tot nu a putut ajunge in fruntea Guvernului, Liviu Dragnea i-ar putea succede lui Klaus Iohannis&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/politica/se-gandeste-grindeanu-la-posibile-noi-remanieri-raspunsul-premierului-580909.html/" title="Se gandeste Grindeanu la o posibila noua remaniere? Raspunsul premierului!" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/03/15027431_1161794403896532_1185686022997355877_n-grindeanu-720x480.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Se gandeste Grindeanu la o posibila noua remaniere? Raspunsul premierului!"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Politica
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/politica/se-gandeste-grindeanu-la-posibile-noi-remanieri-raspunsul-premierului-580909.html/" title="Se gandeste Grindeanu la o posibila noua remaniere? Raspunsul premierului!" rel="bookmark">
             Se gandeste Grindeanu la o posibila noua remaniere? Ras...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Rezumandu-se sa spuna ca isi monitorizeaza toti ministrii, subliniind ca &#8220;nu sunt singurul, sunt convins&#8221;, premierul s-a&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/noul-napoleon-in-mars-catre-elysee-580841.html/" title="Noul Napoleon, in mars catre Elysee" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/macron-mnare.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Noul Napoleon, in mars catre Elysee"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/noul-napoleon-in-mars-catre-elysee-580841.html/" title="Noul Napoleon, in mars catre Elysee" rel="bookmark">
             Noul Napoleon, in mars catre Elysee	</a></div></div>

 <div id="sapou-sidebar-news">
								
					La 39 de ani, Emmanuel Macron ar putea deveni cel mai tanar presedinte din istoria Republicii franceze,&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/e-oficial-selfie-da-tulburari-mintale-580902.html/" title="E oficial: selfie da tulburari mintale" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/selfie-1.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="E oficial: selfie da tulburari mintale"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/e-oficial-selfie-da-tulburari-mintale-580902.html/" title="E oficial: selfie da tulburari mintale" rel="bookmark">
             E oficial: selfie da tulburari mintale	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Cele mai multe persoane isi fac selfie-uri pentru a le posta pe retelele de socializare, insa  Asociatia&hellip;
	</div>
			
	
  </div>

    	
         	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/psd-mecca-stangii-europene-580831.html/" title="PSD, Mecca stangii europene" rel="bookmark">
								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/04-dragnea-agerpres-9309557.jpg&w=120&h=90&zc=1&q=90" alt="PSD, Mecca stangii europene" width="120" height="90" class="right" border="0" />				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/psd-mecca-stangii-europene-580831.html/" title="PSD, Mecca stangii europene" rel="bookmark">
             PSD, Mecca stangii europene	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Hulitii nostri pesedisti pot da lectii tuturor socialistilor europeni cu staif, care o tot iau pe coaja,&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/dan-claudiu-tanasescu/de-iarna-tarzie-580787.html/" title="De iarna tarzie" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="De iarna tarzie"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Dan Claudiu Tanasescu
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/dan-claudiu-tanasescu/de-iarna-tarzie-580787.html/" title="De iarna tarzie" rel="bookmark">
             De iarna tarzie	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Anul asta, bunul Dumnezeu, vazand ca stam cam pe-o rana cu credinta, s-a gandit sa ne bage&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/e-oficial-mai-lenesi-ca-italienii-sunt-doar-grecii-580797.html/" title="E oficial! Mai lenesi ca italienii sunt doar grecii" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/18136777_770174183148584_650713658_n.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="E oficial! Mai lenesi ca italienii sunt doar grecii"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/e-oficial-mai-lenesi-ca-italienii-sunt-doar-grecii-580797.html/" title="E oficial! Mai lenesi ca italienii sunt doar grecii" rel="bookmark">
             E oficial! Mai lenesi ca italienii sunt doar grecii	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Ultimele statistici i-au ingrozit pe italieni. Conform unui raport al Institutului National de Statistica (ISTAT), care a&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/utile/horoscop/horoscop-25-aprilie-2017-pluto-sextil-chiron-aduce-pe-termen-lung-progres-personal-580801.html/" title="Horoscop 25 aprilie 2017 &#8211; Pluto sextil Chiron aduce, pe termen lung, progres personal" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2011/05/berbec.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Horoscop 25 aprilie 2017 &#8211; Pluto sextil Chiron aduce, pe termen lung, progres personal"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Horoscop
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/utile/horoscop/horoscop-25-aprilie-2017-pluto-sextil-chiron-aduce-pe-termen-lung-progres-personal-580801.html/" title="Horoscop 25 aprilie 2017 &#8211; Pluto sextil Chiron aduce, pe termen lung, progres personal" rel="bookmark">
             Horoscop 25 aprilie 2017 &#8211; Pluto sextil Chiron ad...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					BERBEC Ceva extraordinar ce vi s-a intamplat in octombrie anul trecut in domeniul profesional isi exercita influenta&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/poza-zilei/bahmuteanu-o-mare-dilema-580804.html/" title="Bahmuteanu, o mare dilema" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/18136316_770174093148593_1643075834_n.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Bahmuteanu, o mare dilema"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Poza Zilei
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/poza-zilei/bahmuteanu-o-mare-dilema-580804.html/" title="Bahmuteanu, o mare dilema" rel="bookmark">
             Bahmuteanu, o mare dilema	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Toata lumea se intreaba unde or fi disparut mizeriile alea din picioarele ANDRIANEI BAHMUTEANU. Ca nu le-a&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/rusia-mananca-arme-pe-paine-580807.html/" title="Rusia mananca arme pe paine" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/putin-2.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Rusia mananca arme pe paine"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/rusia-mananca-arme-pe-paine-580807.html/" title="Rusia mananca arme pe paine" rel="bookmark">
             Rusia mananca arme pe paine	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Bugetul Apararii reprezinta 5,3% din PIB Federatiei Ruse, potrivit unui studiu al Institutului International de studii Pentru&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/concert-in-acvariu-580814.html/" title="Concert în acvariu!" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/BetweenMusic-2569.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Concert în acvariu!"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/concert-in-acvariu-580814.html/" title="Concert în acvariu!" rel="bookmark">
             Concert în acvariu!	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Nu e gluma, trupa daneza Between Music a fost protagonista unui recital subacvatic, in orasul Aarhus. In&hellip;
	</div>
			
	
  </div>

        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/politista-stripteuza-580819.html/" title="Politista stripteuza" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/politista-2.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Politista stripteuza"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/politista-stripteuza-580819.html/" title="Politista stripteuza" rel="bookmark">
             Politista stripteuza	</a></div></div>

 <div id="sapou-sidebar-news">
								
					O politista a renuntat, fara pudoare sau regrete, la protejarea cetateanului pentru o meserie care ii aduce&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/lazar-marcheaza-dragnea-si-tariceanu-eliminati-580824.html/" title="Lazar marcheaza: Dragnea si Tariceanu, eliminati" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/LAZAR290716A.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Lazar marcheaza: Dragnea si Tariceanu, eliminati"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/lazar-marcheaza-dragnea-si-tariceanu-eliminati-580824.html/" title="Lazar marcheaza: Dragnea si Tariceanu, eliminati" rel="bookmark">
             Lazar marcheaza: Dragnea si Tariceanu, eliminati	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Dupa o matura chibzuinta, procurorul general a decis sa deschida o ancheta pe baza dezvaluirilor facute de&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/baclavaua-arma-secreta-a-lui-erdogan-580827.html/" title="Baclavaua, arma secreta a lui Erdogan" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/baclava.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Baclavaua, arma secreta a lui Erdogan"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/baclavaua-arma-secreta-a-lui-erdogan-580827.html/" title="Baclavaua, arma secreta a lui Erdogan" rel="bookmark">
             Baclavaua, arma secreta a lui Erdogan	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Potrivit datelor Institutului de Statistica din Turcia (TUIK), Statele Unite, Arabia saudita si Emiratele Arabe Unite au&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/jimmy-choo-isi-vinde-afacerea-580834.html/" title="Jimmy Choo isi vinde afacerea!" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/7b0249e03cd06a6b2e7d9ae2ce90db69.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Jimmy Choo isi vinde afacerea!"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/jimmy-choo-isi-vinde-afacerea-580834.html/" title="Jimmy Choo isi vinde afacerea!" rel="bookmark">
             Jimmy Choo isi vinde afacerea!	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Celebrul creator de incaltaminte de lux a luat o decizie radicala, anuntand ca isi va scoate compania&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/iphone-8-megalovitura-apple-580837.html/" title="iPhone 8, megalovitura Apple" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/iphone_8_render_2-768x426.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="iPhone 8, megalovitura Apple"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/iphone-8-megalovitura-apple-580837.html/" title="iPhone 8, megalovitura Apple" rel="bookmark">
             iPhone 8, megalovitura Apple	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Dupa lansarea Samsung Galaxy S8, presa internationala priveste cu interes la mutarea pregatita de Apple, principalul competitor&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/erik-gulacs-baiatul-mort-alaturi-de-dor-geta-popescu-va-fi-incinerat-580855.html/" title="Erik Gulacs, baiatul mort alaturi de Dor Geta Popescu,  va fi incinerat" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/Erik-Gulacs.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Erik Gulacs, baiatul mort alaturi de Dor Geta Popescu,  va fi incinerat"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/erik-gulacs-baiatul-mort-alaturi-de-dor-geta-popescu-va-fi-incinerat-580855.html/" title="Erik Gulacs, baiatul mort alaturi de Dor Geta Popescu,  va fi incinerat" rel="bookmark">
             Erik Gulacs, baiatul mort alaturi de Dor Geta Popescu, ...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Decizia luata de parintii lui Erik Gulacsi, alpinistul mort alaturi de Dor Geta Popescu in avalansa: baiatul&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/vantu-americanii-frauda-in-favoarea-lui-basescu-580865.html/" title="Vantu: Americanii, frauda in favoarea lui Basescu" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/vantu-q-magazine.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Vantu: Americanii, frauda in favoarea lui Basescu"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/vantu-americanii-frauda-in-favoarea-lui-basescu-580865.html/" title="Vantu: Americanii, frauda in favoarea lui Basescu" rel="bookmark">
             Vantu: Americanii, frauda in favoarea lui Basescu	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Sorin Ovidiu Vantu baga si el batul prin gardul scandalului iscat de Dan Andronic pe tema sforilor&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/omv-se-judeca-la-paris-cu-romania-580868.html/" title="OMV se judeca la Paris cu Romania" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/NOVA-LUX-petrol-station-OMV.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="OMV se judeca la Paris cu Romania"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/omv-se-judeca-la-paris-cu-romania-580868.html/" title="OMV se judeca la Paris cu Romania" rel="bookmark">
             OMV se judeca la Paris cu Romania	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Grupul austriac OMV, proprietarul Petrom, a dat in judecata Romania, la Curtea Internationala de Arbitraj, pentru ca&hellip;
	</div>
			
	
  </div>
        	        
     
</div>	</div><!-- End of sidebar -->

	<div class="clear"></div>  
	<script src="http://www.national.ro/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.national.ro\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":true,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	</div>

<!-- end of wrapper -->



<div id="footer">
	<div id="footerinner">
	<span style="float:right;"><a href="http://www.xservers.ro/" target="_blank" rel="follow"><img src="http://www.national.ro/wp-content/uploads/2012/08/xservers.png" alt="xServers" border="0" /></a></span>	
		<div id="foo_widget1">
						
				
				
					</div>

		<div id="foo_widget2">
						
				
						<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
						<h3 class="widgettitle">Cauta in arhiva</h3>
			<form method="get" id="searchform" action="http://www.national.ro/">
  <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Cauta" />
  </div>
</form>

		</div>
		
		<div class="clear"></div>
	
	</div><!-- /footerinner -->
</div><!-- /footer -->
<div id="footer_data">

	<div id="footer-left-side">
    <a href="http://www.national.ro/" title="Ziarul National" rel="home">Ziarul National</a> | 
    <a href="http://www.national.ro/pont-enational-ro/">Pont</a> | <a href="http://www.national.ro/redactia/">Redactia</a> | <a href="http://www.national.ro/abonare-newsletter-stiri-din-politica-sport-auto-facebook-horoscop-loto/">Abonare NEWSLETTER</a> | <a href="http://www.national.ro/contact/">Contact</a></div><!-- #site-info -->
    

 
           

	<div id="footer-right-side">
		<a href="http://www.anpc.gov.ro/" target="_blank">ANPC</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.national.ro/termeni-legali-si-conditii/" title="Termeni si conditii national.ro" >Termeni si conditii</a>
	  <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.national.ro/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","post_id":"580906"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
	<div id="fb-root"></div>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/ro_RO/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script></div> 
	<!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->
<!--124 q.
1.503 s-->

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1474928,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>

<!-- Histats.com  END  !!!-->


<div align="center">
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulnationalcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/national.ro"><img alt="national.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulnationalcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23435357-1', 'auto');
  ga('send', 'pageview');

</script>
<div class="test2">
		
      <div class="header-intend">
         <a href="http://www.national.ro/" title="Ziarul National"><img src="http://www.national.ro/wp-content/uploads/2016/05/National-iunie-2016.png" alt="Ziarul National" name="header_banner" border="0" id="header_banner" title="Ziarul National"></a>
      </div>
    
 
      <div class="recexit">
      Recomandarile zilei 25-04-2017      </div>
      
      <div class="description-exitintend">
       <div id="featured2_wrapper">
	
	
	<div class="wrapper">
	
		<div id="featured2-slider" class="sliderwrapper">
			
				<div class="contentdiv" id="post-580906">
					
				</div><!-- end of contentdiv end of 1--> 
                
                <div class="contentdiv" id="post-580906">
					
				</div><!-- end of contentdiv end of 2-->
                
                <div class="contentdiv" id="post-580906">
					
				</div><!-- end of contentdiv end of 3-->
                
                <div class="contentdiv" id="post-580906">
					
				</div><!-- end of contentdiv end of 4 -->
			
					  <div class="clear"></div>
			<div id="paginate-featured2-slider">
				<ul>
					 <span  id="afisez" >  
						<li id="feapost-1">
                        
                        							<a href="http://www.national.ro/dezvaluiri/bomba-surugiu-arunca-in-aer-internele-580871.html/" title="" class="toc" rel="bookmark">
								
                                								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/capppp.jpg&w=162&h=115&zc=1&q=90" alt="„Bomba” Surugiu arunca in aer Internele!" width="162" height="115" class="nimic" border="0" />                                
                                
 <div  class="fea_thumb_title-dezvaluiri"    >„Bomba” Surugiu arunca in aer Internele!</div>	

       <span 
        class="afisezsapou-dezvaluiri"        id="deafisat" >
      			<div class="afisarecateg-dezvaluiri">DEZVALUIRI</div>
 				Cunoscut drept „regele sindicalistilor”, probabil datorita grandomaniei de a-si expune fatis nivelul de trai in fata bietilor politisti cotizanti				
    </span>    
                                
							</a>
					                    </li>   </span>
                    
                    <!--end of 1-->
                    <span  id="afisez" >  
                    <li id="feapost-2">
                        							<a href="http://www.national.ro/dezvaluiri/anaf-strange-surubul-la-banci-580875.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/banca.jpg&w=162&h=115&zc=1&q=90" alt="ANAF strange surubul la banci!" width="162" height="115" class="nimic" border="0" />		<div  class="fea_thumb_title-dezvaluiri"    >ANAF strange surubul la banci!</div>	
                                 <span 
        class="afisezsapou-dezvaluiri"        id="deafisat2" >
      <div class="afisarecateg-dezvaluiri">DEZVALUIRI</div>
 				Iata ca „noul ANAF” isi intra tot mai serios in rol, gasind solutii pentru resetarea sistemului fiscal nu doar pe hartie, dar si fortand, atunci cand este cazul, impunerea acestora in practica				
    </span>    
							</a>
					                    </li> 
                    </span>
                    <!--end of 2-->
                    
                     <span  id="afisez">
                     <li id="feapost-3">
                        							<a href="http://www.national.ro/news/dragnea-liber-la-pescuit-se-pune-de-un-drexit-580860.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/Dragnea-SUSPECT-în-dosarul-Bombonicăi-1.jpg&w=162&h=115&zc=1&q=90" alt="Dragnea, liber la pescuit! Se pune de-un DREXIT" width="162" height="115" class="nimic" border="0" /><div   class="fea_thumb_title"   >Dragnea, liber la pescuit! Se pune de-un DREXIT</div>	
                                 <span 
        class="afisezsapou"       id="deafisat3" >
      			 <div class="afisarecateg">News</div>
				Liviu Dragnea a fost redus la tacere. Respingerea de catre Inalta Curte de Casatie si Justitie a contestatiei la executare, depusa de liderul PSD   impotriva condamnarii la doi ani inchisoare cu suspendare primite in dosarul „Referendumul”, a fost ca o lovitura aplicata simultan la cap, la glezne si la coaste				
    </span>    
							</a>
					                    </li> 
                    </span>
                                        <!--end of 3-->
                    
                     <span  id="afisez">
                     <li id="feapost-4">
                        							<a href="http://www.national.ro/news/psd-mecca-stangii-europene-580831.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/04-dragnea-agerpres-9309557.jpg&w=162&h=115&zc=1&q=90" alt="PSD, Mecca stangii europene" width="162" height="115" class="nimic" border="0" /><div   class="fea_thumb_title"   >PSD, Mecca stangii europene</div>	
                                 <span 
         class="afisezsapou"       id="deafisat4" >
      			 <div class="afisarecateg">News</div>
				Hulitii nostri pesedisti pot da lectii tuturor socialistilor europeni cu staif, care o tot iau pe coaja, de vreo doi ani incoace, la alegerile din tarile de bastina. Spre deosebire de ei, nepotii lui Ion Iliescu au triumfat de-a dreptul la parlamentarele din 2016.				
    </span>    
							</a>
					                    </li> 
                    </span>
                    <!--end of 4-->
                    
				</ul>
			</div>
		</div><!-- end of sliderwrapper -->
					
		
		<!-- End of featured2 slider -->					
					
	</div><!-- /wrapper -->
	
	
	
</div><!-- /featured2 wrapper -->
      </div>
      <div style="clear:both">&nbsp;</div>

        <div 	class="second-desc">
     Multumim pentru apreciere! 
     </div>
                   <div class="fb-like fbexit" data-href="" data-width="200" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>

     
     <div class="no-thanks">
        <a href="#" class="ys-exit">NU, multumesc!</a>
      </div>
	</div>
	<script>
    		var options = {
				debug: true,
			}
			$('.test2').ysExit(options);
	</script></body>
<script type="text/javascript">var SC_CId = "202687",SC_Domain="n.ads1-adnow.com";SC_Start_202687=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
</html>