<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> 
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en">
<head profile="http://gmpg.org/xfn/11"> 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://plus.google.com/101709029226756919120" rel="publisher" />
<title>Francezii isi aleg presedintele. Turul doi al alegerilor a inceput | national.ro</title>
                         
  <script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('blETW49ZCr4i3-acwqm_6l');Tynt.i={"ap":"Comentati si cititi aici:","as":""};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<meta property='fb:app_id' content='126178340873330' />
<meta property="fb:admins" content="100004465421024"/>
<meta name="DC.date.issued" content="2017-05-07EEST11:34:47">
                               
	<link rel="stylesheet" type="text/css" media="all" href="http://www.national.ro/wp-content/themes/national/style.css" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.national.ro/feed/" />	
	<link rel="pingback" href="http://www.national.ro/xmlrpc.php" />

	
<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[376,465] -->
<link rel="author" href="https://plus.google.com/u/0/101709029226756919120/posts" />
<meta name="keywords"  content="politica" />

<meta name="robots" content="index, follow">
<meta name="rating" content="General" />
<meta name="document-classification" content="website" />
<meta name="document-distribution" content="Global" />
<meta name="language" content="romanian, RO" /> 
<meta name="geo.placename" content="Bucharest, Romania" />
<meta name="geo.position" content="44.481351;26.071029" />
<meta name="geo.region" content="RO-Bucuresti" />
<meta name="ICBM" content="44.481351, 26.071029" />
<link rel="canonical" href="http://www.national.ro/news/politica/francezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="national.ro &raquo; Francezii isi aleg presedintele. Turul doi al alegerilor a inceput Comments Feed" href="http://www.national.ro/news/politica/francezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.national.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='announcer-css-css'  href='http://www.national.ro/wp-content/plugins/announcer/public/announcer-styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.national.ro/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.national.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.national.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.national.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/contentslider.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/slides.min.jquery.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/superfish-1.4.8.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/jCarouselLite.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/jCarouselLite2.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/themes/national/inc/js/ysExit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/announcer/public/announcer-js.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.national.ro/wp-json/' />
<link rel='shortlink' href='http://www.national.ro/?p=581867' />
<link rel="alternate" type="application/json+oembed" href="http://www.national.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.national.ro%2Fnews%2Fpolitica%2Ffrancezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.national.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.national.ro%2Fnews%2Fpolitica%2Ffrancezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.national.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom.css" />
<!--[if IE]>
			<link type="text/css" rel="stylesheet" href="http://www.national.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom-ie.css" />
			<![endif]--><!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Francezii isi aleg presedintele. Turul doi al alegerilor a inceput" />
		<meta property="og:url" content="http://www.national.ro/news/politica/francezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html/"/>
		<meta property="og:site_name" content="national.ro" />
		<meta property="og:description" content="Atentia europenilor se indreapta, la acest final de saptamana, catre prezidentialele din Franta.   Emmanuel Macron si Marine Le Pen se confrunta, duminica, in"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="http://www.national.ro/wp-content/uploads/2017/04/alege.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
		
		<script type="text/javascript">
			AudioPlayer.setup("http://www.national.ro/wp-content/plugins/podcasting/player/player.swf", {  
				width: 450			});
		</script>
			<link rel="stylesheet" href="http://www.national.ro/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<!-- <meta name="NextGEN" version="2.2.3" /> -->
<link href="http://www.national.ro/wp-content/themes/national/styles/10.12.2016.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.national.ro/wp-content/uploads/2011/04/favicon.ico"/>
	<link rel="alternate" type="application/rss+xml" title="Podcast: Podcast national.ro" href="http://www.national.ro/feed/podcast/" />
	
   
   

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.8&appId=126178340873330";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel="StyleSheet" href="http://www.national.ro/mBanner.css" type="text/css" />
<script type="text/javascript" src="http://www.national.ro/mBanner.js"></script>  


	<!-- import jQuery -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

<script src="http://www.national.ro/wp-content/themes/national/inc/js/ysExit.min.js"></script>
    
<!-- write script to toggle class on scroll -->
<script>
    
$(window).scroll(function() {
    if ($(this).scrollTop() >350){  
        $('top').addClass("sticky");
    }
    else{
        $('top').removeClass("sticky");
    }
});
</script>


	
</head>

<body class="post-template-default single single-post postid-581867 single-format-standard layout-2cr">



 <!--Breaking News-->
 												
<div id="header">
<div>	

       
        <span class="sociale">
      <a href="http://www.youtube.com/user/nationalvideo" target="_blank" rel="nofollow" title="Ziarul National - YOUTUBE"><img src="http://www.national.ro/wp-content/themes/national/images/youtube.png" width="16" height="16" alt="Ziarul National - YOUTUBE" /></a>&nbsp;&nbsp;
		
  		<a href="http://twitter.com/#!/national" target="_blank" rel="nofollow"  title="Urmareste ZIARUL NATIONAL pe Twitter"><img src="http://www.national.ro/wp-content/themes/national/images/twit.png" width="16" height="16" alt="Urmareste ziarul National pe TWITTER" /></a>&nbsp;&nbsp;
		
    	<a href="http://www.facebook.com/pages/Bucuresti-Romania/national/102205329867954?sk=wall" target="_blank" rel="nofollow"  title="Urmareste ZIARUL NATIONAL pe Facebook"><img src="http://www.national.ro/wp-content/themes/national/images/face.png" width="16" height="16" alt="Urmareste ZIARUL NATIONAL pe FACEBOOK" /></a>
		<div id="like-top"  class="fb-like" data-href="https://www.facebook.com/ziarul.national" data-send="false" data-layout="button_count" data-width="30" data-show-faces="false"></div>	
  
  
        </span>
</div>        
   
  <div id="logo">
  		
        <span class="fondat">
       
        </span>
	        

    <a href="http://www.national.ro/" title="Ziarul National"><img src="http://www.national.ro/wp-content/uploads/2016/05/National-iunie-2016.png" alt="Ziarul National" name="header_banner" border="0" id="header_banner" title="Ziarul National"/></a>    </div>        
     
 <div style="width:auto;float:right; "  > 
<script language="javascript">
	banner10 = new Banner('banner10');
//banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2014/11/manpress.jpg", 5, 60, 285,"http://www.manpres.ro/National(L-V)-p1","_blank");	
banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2016/06/foto-banner-National.jpg", 5, 90, 728,"");
//banner10.add("IMAGE", "http://www.national.ro/wp-content/uploads/2014/10/pbr728_2.jpg", 5, 90, 728,"http://www.national.ro/wp-content/uploads/2014/10/pbr03102014_mare.jpg");
	document.write(banner10);
	banner10.start();
</script>

</div>
<top>
		 <div id="bannermeniu">	<ul class="mainnav dropdown sf-js-enabled sf-shadow">
         
     
						<li ><a href="http://www.national.ro/" title="Ziarul National">Home</a>  </li>
                      <li ><a href="http://www.national.ro/news/">NEWS</a>
                        	  
                        </li>
                        <li ><a href="http://www.national.ro/dezvaluiri/">DEZVALUIRI</a>
                        		                        <li ><a href="http://www.national.ro/sport">SPORT</a></li>
					
                         						
											
  		
          	
    <li style="    float: right;"><a href="http://www.national.ro/meteo/"  title="Prognoza Meteo - National"><img src="http://www.national.ro/wp-content/themes/national/images/meteo.png"  alt="Prognoza Meteo - National" width="101" height="20" /></a></li>
		
  		<li style="    float: right;"><a href="http://www.national.ro/curs-valutar/"  title="Curs valutar actualizat zilnic euro dolar"><img src="http://www.national.ro/wp-content/themes/national/images/curs-valutar.png"  alt="Curs valutar actualizat zilnic euro dolar" width="152" height="20" /></a></li>
    
        	</ul>
           </div>

	</top>
        <div class="clear"></div>
	</div><!-- /header -->
  
<div id="wrapper">


   <div id="categorie-articol">&nbsp;&nbsp; <span id="pont-nou"> Ai o poveste fotografii, sau materiale audio/video care crezi ca merita sa fie publicate?<br />Scrie-ne pe <a href="#">pont[@]national.ro</a> (fara [ ]) sau completeaza formularul de <a href="http://www.national.ro/pont-national-ro/" title="PONT ZIARUL NATIONAL" target="_parent">AICI</a>! </span></div>

	<div class="fb-recommendations-bar" data-href="http://www.national.ro/news/politica/francezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html/" data-read-time="3" data-site="www.national.ro" num_recommendations="4" max_age="2"></div>
    <div id="container-single">	
		
	<div id="bcrum">
		<a href="http://www.national.ro">Home</a>&nbsp;&raquo;&nbsp;<a href="http://www.national.ro/category/news/">News</a>&nbsp;&raquo;&nbsp;<a href="http://www.national.ro/category/news/politica/">Politica</a>&nbsp;&raquo;&nbsp;Francezii isi aleg presedintele. Turul doi al alegerilor a inceput	</div>	
 
		        
        	
          
		<div id="post-581867" class="entry post-581867 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-cap-4">
	          <h1 class="entry_title"><span class="title single-title entry-title"><strong>Francezii isi aleg presedintele. Turul doi al alegerilor a inceput</strong></span></h1>
					
	
	
	
	
<div class="metasingle">
           
				<span class="post_date date updated">2017-05-07 &middot; 11:34:47 | </span>
				

				<span class="vcard author">Autor: <span class="fn"><a href="http://www.national.ro/author/cristina-stefan/" title="Posts by Cristina Stefan" rel="author">Cristina Stefan</a></span></span> 

				
		  </div><!-- /metas -->
              	
            <p><strong>Atentia europenilor se indreapta, la acest final de saptamana, catre prezidentialele din Franta. </strong></p><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> <div class="social4i" style="height:29px;float: left;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.national.ro/news/politica/francezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.national.ro/news/politica/francezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html/"></div></div><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="http://www.national.ro/news/politica/francezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html/" data-width="450" data-type="button_count"></div></div></div></div><div style="clear:both"></div></div><p>&nbsp;</p>


<p><a href="http://www.national.ro/wp-content/uploads/2017/04/alege.jpg"><img class="size-full wp-image-580734 alignright" src="http://www.national.ro/wp-content/uploads/2017/04/alege.jpg" alt="alege Francezii isi aleg presedintele. Turul doi al alegerilor a inceput" width="239" height="216" srcset="http://www.national.ro/wp-content/uploads/2017/04/alege.jpg 239w, http://www.national.ro/wp-content/uploads/2017/04/alege-111x100.jpg 111w" sizes="(max-width: 239px) 100vw, 239px" title="Francezii isi aleg presedintele. Turul doi al alegerilor a inceput" /></a>Emmanuel Macron si Marine Le Pen se confrunta, duminica, in cadrul turului secund al scrutinului in urma caruia francezii il vor alege pe succesorul lui Francois Hollande la Palatul Elysee.</p>
<p>Au fost 11 candidati care, in urma cu doua saptamani, intrasera in lupta pentru prima functie in stat, insa dupa numararea voturilor doar Macron (39 de ani) si Le Pen (48 de ani) s-au calificat in runda finala. La data respectiva, candidatul centrist obtinuse 23, 75% din voturi, in timp ce oponenta sa de extrema-dreapta doar 21, 5%.</p>
<p>Sectiile de vot s-au deschis la primele ore ale zilei si vor ramane astfel pana spre seara. Circa 47 de milioane de francezi sunt asteptati sa-si exprime intentiile de vot, in cele peste 69.000 de sectii de votare deschise cu aceasta ocazie.</p>
</p>			

<a name="promo">&nbsp;</a>
		<div style=" margin: 0px 0px 20px 0px;
    padding: 10px 0px;
    border-top: 1px dotted #1e73be;
    border-bottom: 1px dotted #1e73be;
    float: left;
    height: 162px;
    overflow: hidden;">	
			<div id="SC_TBlock_202687" class="SC_TBlock">loading...</div> 
			</div>
	             <div class="social4i" style="height:29px;float: left;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.national.ro/news/politica/francezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.national.ro/news/politica/francezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html/"></div></div><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="http://www.national.ro/news/politica/francezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html/" data-width="450" data-type="button_count"></div></div></div></div><div style="clear:both"></div></div>    <div id="afisari-single">7 Afisari    <a onclick="jQuery('html, body').animate( { scrollTop: 0 }, 'slow' );"  href="javascript:void(0);"> <span id="totop"> LA INCEPUTUL PAGINII</span>   </a> </div> 

			<div class="clear"></div>	
  


                
                <div class="metasingle-jos">
                             <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- national 04 - articol #1 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8360241753676377"
     data-ad-slot="3390524841"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
				                
              
                          </div><!-- /metas -->
		 
			  </div><!-- /post -->
 <div id="nurata">
<div id="bumb-video">  NU RATA SA CITESTI! </div>

                 <div id="recomand">   
                 	<ul>
                    	
                                     
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/psd-s-a-spart-581797.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/liviu-dragnea-psd.jpg&w=162&h=115&zc=1&q=90" alt="PSD s-a spart!" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       PSD s-a spart!                       </div></div></a>
                       
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/vin-emisarii-sua-care-decid-soarte-justitiei-581807.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/caaap.jpg&w=162&h=115&zc=1&q=90" alt="Vin emisarii SUA care decid soarte Justitiei!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     Vin emisarii SUA care decid soarte Justitiei!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/serviciu-secret-dat-cadou-lui-iohannis-581813.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/klaus.jpg&w=162&h=115&zc=1&q=90" alt="Serviciu secret dat cadou lui Iohannis!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     Serviciu secret dat cadou lui Iohannis!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/gabi-firea-si-a-luat-o-in-logo-581792.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/orig.jpg&w=162&h=115&zc=1&q=90" alt="Gabi Firea si-a luat-o in LOGO" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Gabi Firea si-a luat-o in LOGO                       </div></div></a>
                       
                       
							</li>
                                 <div style="width:728px;    text-align: center;">                      

  </div>
                           					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/habarnistul-de-la-cotroceni-se-vrea-erou-national-581705.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/iohannis-ziua-nationala-2.jpg&w=162&h=115&zc=1&q=90" alt="Habarnistul de la Cotroceni se vrea erou national" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Habarnistul de la Cotroceni se vrea erou national                       </div></div></a>
                       
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/abtibildul-busoi-lipit-de-afara-pe-pnl-581709.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/busoiu.jpg&w=162&h=115&zc=1&q=90" alt="„Abtibildul” Busoi, lipit de afara pe PNL!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     „Abtibildul” Busoi, lipit de afara pe PNL !                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                         <a href="http://www.national.ro/dezvaluiri/pact-istoric-sie-sri-581716.html/" title="" rel="bookmark">
				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/poza-pt-site.jpg&w=162&h=115&zc=1&q=90" alt="Pact istoric SIE-SRI!" width="162" height="115" class="fixfunct" border="0" />				
  
<div class="dezvaluiri">DEZVALUIRI
<div class="titlu-rec-dezvaluiri">
                     Pact istoric SIE-SRI!                       </div></div></a>
                        
                       
							</li>
                                                       					             
                    <li id="recomand-li">    
						
								
                               
                          <a href="http://www.national.ro/news/ministerul-turismului-de-frecat-menta-581682.html/" title="" rel="bookmark">
   				 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/Venus.jpg&w=162&h=115&zc=1&q=90" alt="Ministerul Turismului de frecat menta" width="162" height="115" class="fixfunct" border="0" />				<div class="news">NEWS
 <div class="titlu-rec-news">
                       Ministerul Turismului de frecat menta                       </div></div></a>
                       
                       
							</li>
                                                       					                    	
                    </ul>    
  </div>                 
</div>
	
		

		<br />

<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/politica/francezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.national.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='581867' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="60fa60c175" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->		<br />
		<h3 id="reply-title">Comenteaza pe Facebook </h3>

<div class="fb-comments" data-href="http://www.national.ro/news/politica/francezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html/" data-width="720" data-numposts="10"></div>
		<br />




 	
  	
</div><!-- /container -->
	
	

	<div id="sidebar">
		               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- National 04 - articole - #2 - 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8360241753676377"
     data-ad-slot="9297457646"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
				
 <div id="poze-side" >
	  	 
	 

				
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/sport/handbalistele-de-la-csm-bucuresti-joaca-azi-finala-mica-dupa-ratarea-sansei-de-a-lupta-pentru-trofeul-ligii-campionilor-581879.html/" title="Handbalistele de la CSM Bucuresti joaca azi &#8220;finala mica&#8221;, dupa ratarea sansei de a lupta pentru trofeul Ligii Campionilor" rel="bookmark">
								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/17626594_1373156349404807_2179361615762855211_n-csm.jpg&w=120&h=90&zc=1&q=90" alt="Handbalistele de la CSM Bucuresti joaca azi &#8220;finala mica&#8221;, dupa ratarea sansei de a lupta pentru trofeul Ligii Campionilor" width="120" height="90" class="right" border="0" />				</a>	
		       
							
							
			
           <div id="titlu-sidebar-sport">
<div>SPORT</div>
<div class="hoverside-sport">
            <a href="http://www.national.ro/sport/handbalistele-de-la-csm-bucuresti-joaca-azi-finala-mica-dupa-ratarea-sansei-de-a-lupta-pentru-trofeul-ligii-campionilor-581879.html/" title="Handbalistele de la CSM Bucuresti joaca azi &#8220;finala mica&#8221;, dupa ratarea sansei de a lupta pentru trofeul Ligii Campionilor" rel="bookmark">
             Handbalistele de la CSM Bucuresti joaca azi &#8220;fina...	</a></div></div>
 
<div id="sapou-sidebar-sport">
 								
					Peste doar cateva ore, sportivele antrenate de suedezul Per Johannson vor intra din nou pe teren, de&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/sport/dinamo-pe-primul-loc-in-liga-i-dupa-victoria-de-la-cluj-581876.html/" title="Dinamo, pe primul loc in Liga I, dupa victoria de la Cluj" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/din.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Dinamo, pe primul loc in Liga I, dupa victoria de la Cluj"/>
				</a>	
		       
							
							
			
           <div id="titlu-sidebar-sport">
<div>SPORT</div>
<div class="hoverside-sport">
            <a href="http://www.national.ro/sport/dinamo-pe-primul-loc-in-liga-i-dupa-victoria-de-la-cluj-581876.html/" title="Dinamo, pe primul loc in Liga I, dupa victoria de la Cluj" rel="bookmark">
             Dinamo, pe primul loc in Liga I, dupa victoria de la Cluj	</a></div></div>
 
<div id="sapou-sidebar-sport">
 								
					A fost seara dinamovistilor! Atat jucatorii, cat si fanii echipei din Stefan cel Mare &#8211; cateva mii&hellip;
	</div>
			
	
  </div>
<br />
	  <div align="center" id="publicitate"> 
 
 </div>
	
<div class="clear"></div>
<div id="edtiparita-poza">Poza de la 16</div>




<div id="pozazilei">                
				<a href="http://www.national.ro/poza-zilei/angela-cancelarul-fara-par-581760.html/" rel="bookmark" title="Angela, cancelarul fara par" >
			<img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http%3A%2F%2Fwww.national.ro%2Fwp-content%2Fuploads%2F2017%2F05%2Fpoza-zilei.jpg&amp;q=90&amp;w=290&amp;zc=1" class="alignpoza" alt="Angela, cancelarul fara par" />  </a>					

	
<a href="http://www.national.ro/poza-zilei/angela-cancelarul-fara-par-581760.html/" rel="bookmark" title="Angela, cancelarul fara par" >Angela, cancelarul fara par	 	</a>

	  </div> 
<!--End poza zilei  --> 



	   

  
         	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/vremea-se-strica-iar-reapar-ploile-581873.html/" title="Vremea se strica iar. Reapar ploile" rel="bookmark">
								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2014/07/furtuna-350x232.jpg&w=120&h=90&zc=1&q=90" alt="Vremea se strica iar. Reapar ploile" width="120" height="90" class="right" border="0" />				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/vremea-se-strica-iar-reapar-ploile-581873.html/" title="Vremea se strica iar. Reapar ploile" rel="bookmark">
             Vremea se strica iar. Reapar ploile	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Este foarte posibil ca tabloul primavaratic de la momentul de fata, din Bucuresti, sa fie inlocuit cu&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/trei-cutremure-in-decurs-de-cateva-ore-in-tara-581870.html/" title="Trei cutremure in decurs de cateva ore, in tara" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2016/02/cutremur1-350x225.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Trei cutremure in decurs de cateva ore, in tara"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/trei-cutremure-in-decurs-de-cateva-ore-in-tara-581870.html/" title="Trei cutremure in decurs de cateva ore, in tara" rel="bookmark">
             Trei cutremure in decurs de cateva ore, in tara	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Pamantul s-a miscat in trei randuri, in ultimul interval orar, cel mai puternic dintre seisme avand 4&hellip;
	</div>
			
	
  </div>
    
        
          	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/avertizari-de-ploi-in-aversa-cu-descarcari-electrice-si-vant-581864.html/" title="Avertizari de ploi in aversa, cu descarcari electrice si vant" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2014/07/furtuna-350x232.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Avertizari de ploi in aversa, cu descarcari electrice si vant"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/avertizari-de-ploi-in-aversa-cu-descarcari-electrice-si-vant-581864.html/" title="Avertizari de ploi in aversa, cu descarcari electrice si vant" rel="bookmark">
             Avertizari de ploi in aversa, cu descarcari electrice s...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Chiar daca in Capitala la momentul de fata inca e soare, nu la fel de frumoasa se&hellip;
	</div>
			
	
  </div>

        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/sport/o-noua-lovitura-primita-de-ilie-nastase-581860.html/" title="O noua lovitura primita de Ilie Nastase" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2014/05/Ilie-Nastase-Valentino-Narcis-Pop-3-672x500.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="O noua lovitura primita de Ilie Nastase"/>
				</a>	
		       
							
							
			
           <div id="titlu-sidebar-sport">
<div>SPORT</div>
<div class="hoverside-sport">
            <a href="http://www.national.ro/sport/o-noua-lovitura-primita-de-ilie-nastase-581860.html/" title="O noua lovitura primita de Ilie Nastase" rel="bookmark">
             O noua lovitura primita de Ilie Nastase	</a></div></div>
 
<div id="sapou-sidebar-sport">
 								
					Pe fondul controverselor aparute la Mamaia, cu prilejul intalnirii din cadrul Fed Cup de luna trecuta, in&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/a-pierit-subit-i-s-a-facut-rau-in-timpul-unui-eveniment-destinat-sustinerii-lui-macron-581856.html/" title="A pierit subit. I s-a facut rau in timpul unui eveniment destinat sustinerii lui Macron" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/cor.jpeg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="A pierit subit. I s-a facut rau in timpul unui eveniment destinat sustinerii lui Macron"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/a-pierit-subit-i-s-a-facut-rau-in-timpul-unui-eveniment-destinat-sustinerii-lui-macron-581856.html/" title="A pierit subit. I s-a facut rau in timpul unui eveniment destinat sustinerii lui Macron" rel="bookmark">
             A pierit subit. I s-a facut rau in timpul unui evenim...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Cu doar o zi inainte sa se desfasoare turul secund al alegerilor din Franta s-a aflat ca&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/accident-la-raliu-in-cluj-o-masina-s-a-lovit-puternic-de-un-stalp-581853.html/" title="Accident la raliu, in Cluj: o masina s-a lovit puternic de un stalp" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/ral-720x448.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Accident la raliu, in Cluj: o masina s-a lovit puternic de un stalp"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/accident-la-raliu-in-cluj-o-masina-s-a-lovit-puternic-de-un-stalp-581853.html/" title="Accident la raliu, in Cluj: o masina s-a lovit puternic de un stalp" rel="bookmark">
             Accident la raliu, in Cluj: o masina s-a lovit puternic...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Prima proba speciala a zilei de sambata, din cadrul Raliului Transilvania a fost marcata de un accident&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/plasat-sub-control-judiciar-dragomir-se-considera-victima-colaterala-intr-un-razboi-581850.html/" title="Plasat sub control judiciar, Dragomir se considera &#8220;victima colaterala intr-un razboi&#8221;" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2011/06/mitica_Dragomir_Fane_1.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Plasat sub control judiciar, Dragomir se considera &#8220;victima colaterala intr-un razboi&#8221;"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/plasat-sub-control-judiciar-dragomir-se-considera-victima-colaterala-intr-un-razboi-581850.html/" title="Plasat sub control judiciar, Dragomir se considera &#8220;victima colaterala intr-un razboi&#8221;" rel="bookmark">
             Plasat sub control judiciar, Dragomir se considera &#82...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					La finele zilei in care procurorii anticoruptie, in fata carora a ajuns, i-au comunicat faptul ca a&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/politica/replica-sefului-psd-sa-faca-un-proiect-care-sa-se-numeasca-direct-liviu-dragnea-581847.html/" title="Replica sefului PSD: Sa faca un proiect care sa se numeasca direct Liviu Dragnea" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/04/dragnea-3-720x480.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Replica sefului PSD: Sa faca un proiect care sa se numeasca direct Liviu Dragnea"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Politica
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/politica/replica-sefului-psd-sa-faca-un-proiect-care-sa-se-numeasca-direct-liviu-dragnea-581847.html/" title="Replica sefului PSD: Sa faca un proiect care sa se numeasca direct Liviu Dragnea" rel="bookmark">
             Replica sefului PSD: Sa faca un proiect care sa se nume...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					La doar cateva zeci de ore, practic, de cand liberala Alina Gorghiu isi anunta intentia de a&hellip;
	</div>
			
	
  </div>

    	
         	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/cod-galben-atentionare-de-la-hidrologi-valabila-pentru-doua-judete-581844.html/" title="COD GALBEN. Atentionare de la hidrologi, valabila pentru doua judete" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2014/04/rau-inundatii-666x500.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="COD GALBEN. Atentionare de la hidrologi, valabila pentru doua judete"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/cod-galben-atentionare-de-la-hidrologi-valabila-pentru-doua-judete-581844.html/" title="COD GALBEN. Atentionare de la hidrologi, valabila pentru doua judete" rel="bookmark">
             COD GALBEN. Atentionare de la hidrologi, valabila pentr...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Raurile din bazinele hidrografice de pe raza a doua judete din sudul si, respectiv, sud-vestul tarii se&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/antonescu-anunta-ca-il-sustine-pe-busoi-in-cursa-pentru-prima-functie-in-pnl-581839.html/" title="Antonescu anunta ca il sustine pe Busoi in cursa pentru prima functie in PNL" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2015/01/CRIN-ANTONESCUFANE-103.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Antonescu anunta ca il sustine pe Busoi in cursa pentru prima functie in PNL"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/antonescu-anunta-ca-il-sustine-pe-busoi-in-cursa-pentru-prima-functie-in-pnl-581839.html/" title="Antonescu anunta ca il sustine pe Busoi in cursa pentru prima functie in PNL" rel="bookmark">
             Antonescu anunta ca il sustine pe Busoi in cursa pentru...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Nici bine nu si-a anuntat actualul secretar general interimar al PNL-ului decizia oficiala de a lupta pentru&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/un-tanar-a-cazut-in-gol-de-pe-pasajul-de-la-piata-sudului-581836.html/" title="Un tanar a cazut in gol de pe pasajul de la Piata Sudului" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2014/07/salvare-720x434.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Un tanar a cazut in gol de pe pasajul de la Piata Sudului"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/un-tanar-a-cazut-in-gol-de-pe-pasajul-de-la-piata-sudului-581836.html/" title="Un tanar a cazut in gol de pe pasajul de la Piata Sudului" rel="bookmark">
             Un tanar a cazut in gol de pe pasajul de la Piata Sudului	</a></div></div>

 <div id="sapou-sidebar-news">
								
					La doar cateva zile de cand pasajul de la Piata Sudului, din Capitala, fusese inaugurat, partial, un&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/primaria-sectorului-1-si-comunitatea-locala-ecologizeaza-padurea-baneasa-581832.html/" title="Primaria Sectorului 1 si comunitatea locala ecologizeaza Padurea Baneasa" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/unnam-1-720x350.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Primaria Sectorului 1 si comunitatea locala ecologizeaza Padurea Baneasa"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/primaria-sectorului-1-si-comunitatea-locala-ecologizeaza-padurea-baneasa-581832.html/" title="Primaria Sectorului 1 si comunitatea locala ecologizeaza Padurea Baneasa" rel="bookmark">
             Primaria Sectorului 1 si comunitatea locala ecologizeaz...	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Primarul Sectorului 1, Dan Tudorache va da startul, sâmbătă, 06 mai 2017, începând cu ora 09:00, acțiunii&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/sua-ancheteaza-veolia-pe-baza-dosarului-penal-al-dna-581801.html/" title="SUA ancheteaza Veolia pe baza dosarului penal al DNA" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/veolia.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="SUA ancheteaza Veolia pe baza dosarului penal al DNA"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/sua-ancheteaza-veolia-pe-baza-dosarului-penal-al-dna-581801.html/" title="SUA ancheteaza Veolia pe baza dosarului penal al DNA" rel="bookmark">
             SUA ancheteaza Veolia pe baza dosarului penal al DNA	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Departamentul de Justitie al Statelor Unite, precum si institutia de reglementare si supraveghere a pietei de capital&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/la-cfr-marfa-se-actiona-in-stil-mafiot-581825.html/" title="La  CFR Marfa se actiona in stil mafiot" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/CFR-MARFA-1.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="La  CFR Marfa se actiona in stil mafiot"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/la-cfr-marfa-se-actiona-in-stil-mafiot-581825.html/" title="La  CFR Marfa se actiona in stil mafiot" rel="bookmark">
             La  CFR Marfa se actiona in stil mafiot	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Procurorii sustin, in referatul prin care cer arestarea a 20 de persoane cercetate pentru devalizarea CFR Marfa,&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/tom-si-jerry-ultima-confruntare-581737.html/" title="Tom si Jerry, ultima confruntare" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/macron-le-pen.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Tom si Jerry, ultima confruntare"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/tom-si-jerry-ultima-confruntare-581737.html/" title="Tom si Jerry, ultima confruntare" rel="bookmark">
             Tom si Jerry, ultima confruntare	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Aproximativ 16, 5 milioane de francezi au urmarit paruiala lui Marine Le Pen cu Emmanuel Macron, inaintea&hellip;
	</div>
			
	
  </div>

        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/ministru-de-31-de-ani-ucis-din-greseala-de-spp-581742.html/" title="Ministru de 31 de ani, ucis din greseala de SPP" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/ministru.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Ministru de 31 de ani, ucis din greseala de SPP"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/ministru-de-31-de-ani-ucis-din-greseala-de-spp-581742.html/" title="Ministru de 31 de ani, ucis din greseala de SPP" rel="bookmark">
             Ministru de 31 de ani, ucis din greseala de SPP	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Abdullah Siraji, cel mai tanar membru al cabinetului somalian, a murit intr-un schimb de focuri, masina sa&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/au-facut-si-iahtul-hibrid-581745.html/" title="Au facut si iahtul hibrid" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/iaht-9.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Au facut si iahtul hibrid"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/au-facut-si-iahtul-hibrid-581745.html/" title="Au facut si iahtul hibrid" rel="bookmark">
             Au facut si iahtul hibrid	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Heesen Yacht a prezentat primul model dintr-o noua generatie de astfel de ambarcatiuni de lux si agrement:&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/incredibil-un-fotbalist-a-fost-arestat-in-timpul-meciului-581755.html/" title="Incredibil! Un fotbalist  a fost arestat in timpul meciului" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/3-1.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Incredibil! Un fotbalist  a fost arestat in timpul meciului"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/incredibil-un-fotbalist-a-fost-arestat-in-timpul-meciului-581755.html/" title="Incredibil! Un fotbalist  a fost arestat in timpul meciului" rel="bookmark">
             Incredibil! Un fotbalist  a fost arestat in timpul meciului	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Natanael Alexandre de Lima &#8220;Marlon&#8221;, 21 de ani, jucator legitimat la gruparea SC Sapucaiense (Campionatul Gaúcho &#8211;&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/poza-zilei/angela-cancelarul-fara-par-581760.html/" title="Angela, cancelarul fara par" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/poza-zilei.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Angela, cancelarul fara par"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
Poza Zilei
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/poza-zilei/angela-cancelarul-fara-par-581760.html/" title="Angela, cancelarul fara par" rel="bookmark">
             Angela, cancelarul fara par	</a></div></div>

 <div id="sapou-sidebar-news">
								
					ANGELA MERKEL se afla intr-o vizita oficiala in Arabia Saudita. Pentru ca a refuzat sa poarte hijab&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/ccr-si-a-luat-inima-in-dinti-dragnea-nu-poate-fi-premier-581763.html/" title="CCR si-a luat inima in dinti: Dragnea nu poate fi premier" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/liviu-dragnea.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="CCR si-a luat inima in dinti: Dragnea nu poate fi premier"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/ccr-si-a-luat-inima-in-dinti-dragnea-nu-poate-fi-premier-581763.html/" title="CCR si-a luat inima in dinti: Dragnea nu poate fi premier" rel="bookmark">
             CCR si-a luat inima in dinti: Dragnea nu poate fi premier	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Dupa patru amanari, judecatorii constitutionali au respins, ca inadmisibila, exceptia de neconstitutionalitate ridicata de Avocatul Poporului cu privire&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/whatsapp-lovit-la-temelie-581766.html/" title="WhatsApp, lovit la temelie" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/whatsapp.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="WhatsApp, lovit la temelie"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/whatsapp-lovit-la-temelie-581766.html/" title="WhatsApp, lovit la temelie" rel="bookmark">
             WhatsApp, lovit la temelie	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Aplicatia de mesagerie instantanee a fost afectata de o pana mondiala, in noaptea de miercuri spre joi.&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
					
               
							
							
			
            <div id="titlu-sidebar">
 <div>
Stop cadru
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/stop-cadru/l-o-f-t-u-l-r-o-m-a-n-581769.html/" title="L o f t u l     r o m a n" rel="bookmark">
             L o f t u l     r o m a n	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Nu cred nicidecum ca noi eram pregatiti pentru reciclarea din  dechembrie 1989 ! Nici altii se pare&hellip;
	</div>
			
	
  </div>
        	
		        	<div class="col_teaser">
		        <a href="http://www.national.ro/news/dacia-pregateste-lovitura-secolului-581771.html/" title="Dacia pregateste lovitura secolului" rel="bookmark">
				                <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/dacia-fotoBUN.jpg&amp;w=120&amp;h=90&amp;zc=1" class="right" alt="Dacia pregateste lovitura secolului"/>
				</a>	
		       
							
							
			
            <div id="titlu-sidebar">
 <div>
News
</div>
<div class="hoverside-news">
            <a href="http://www.national.ro/news/dacia-pregateste-lovitura-secolului-581771.html/" title="Dacia pregateste lovitura secolului" rel="bookmark">
             Dacia pregateste lovitura secolului	</a></div></div>

 <div id="sapou-sidebar-news">
								
					Uzinele Dacia au obtinut autorizarea de ridicare a unor instalatii de gaz natural comprimat la Mioveni, fapt&hellip;
	</div>
			
	
  </div>
        	        
     
</div>	</div><!-- End of sidebar -->

	<div class="clear"></div>  
	<script src="http://www.national.ro/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.national.ro\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":true,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	</div>

<!-- end of wrapper -->



<div id="footer">
	<div id="footerinner">
	<span style="float:right;"><a href="http://www.xservers.ro/" target="_blank" rel="follow"><img src="http://www.national.ro/wp-content/uploads/2012/08/xservers.png" alt="xServers" border="0" /></a></span>	
		<div id="foo_widget1">
						
				
				
					</div>

		<div id="foo_widget2">
						
				
						<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
						<h3 class="widgettitle">Cauta in arhiva</h3>
			<form method="get" id="searchform" action="http://www.national.ro/">
  <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Cauta" />
  </div>
</form>

		</div>
		
		<div class="clear"></div>
	
	</div><!-- /footerinner -->
</div><!-- /footer -->
<div id="footer_data">

	<div id="footer-left-side">
    <a href="http://www.national.ro/" title="Ziarul National" rel="home">Ziarul National</a> | 
    <a href="http://www.national.ro/pont-enational-ro/">Pont</a> | <a href="http://www.national.ro/redactia/">Redactia</a> | <a href="http://www.national.ro/abonare-newsletter-stiri-din-politica-sport-auto-facebook-horoscop-loto/">Abonare NEWSLETTER</a> | <a href="http://www.national.ro/contact/">Contact</a></div><!-- #site-info -->
    

 
           

	<div id="footer-right-side">
		<a href="http://www.anpc.gov.ro/" target="_blank">ANPC</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.national.ro/termeni-legali-si-conditii/" title="Termeni si conditii national.ro" >Termeni si conditii</a>
	  <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.national.ro/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.national.ro\/wp-admin\/admin-ajax.php","post_id":"581867"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.national.ro/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.national.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
	<div id="fb-root"></div>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/ro_RO/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script></div> 
	<!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->
<!--120 q.
0.366 s-->

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1474928,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>

<!-- Histats.com  END  !!!-->


<div align="center">
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulnationalcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/national.ro"><img alt="national.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulnationalcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23435357-1', 'auto');
  ga('send', 'pageview');

</script>
<div class="test2">
		
      <div class="header-intend">
         <a href="http://www.national.ro/" title="Ziarul National"><img src="http://www.national.ro/wp-content/uploads/2016/05/National-iunie-2016.png" alt="Ziarul National" name="header_banner" border="0" id="header_banner" title="Ziarul National"></a>
      </div>
    
 
      <div class="recexit">
      Recomandarile zilei 7-05-2017      </div>
      
      <div class="description-exitintend">
       <div id="featured2_wrapper">
	
	
	<div class="wrapper">
	
		<div id="featured2-slider" class="sliderwrapper">
			
				<div class="contentdiv" id="post-581867">
					
				</div><!-- end of contentdiv end of 1--> 
                
                <div class="contentdiv" id="post-581867">
					
				</div><!-- end of contentdiv end of 2-->
                
                <div class="contentdiv" id="post-581867">
					
				</div><!-- end of contentdiv end of 3-->
                
                <div class="contentdiv" id="post-581867">
					
				</div><!-- end of contentdiv end of 4 -->
			
					  <div class="clear"></div>
			<div id="paginate-featured2-slider">
				<ul>
					 <span  id="afisez" >  
						<li id="feapost-1">
                        
                        							<a href="http://www.national.ro/dezvaluiri/vin-emisarii-sua-care-decid-soarte-justitiei-581807.html/" title="" class="toc" rel="bookmark">
								
                                								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/caaap.jpg&w=162&h=115&zc=1&q=90" alt="Vin emisarii SUA care decid soarte Justitiei!" width="162" height="115" class="nimic" border="0" />                                
                                
 <div  class="fea_thumb_title-dezvaluiri"    >Vin emisarii SUA care decid soarte Justitiei!</div>	

       <span 
        class="afisezsapou-dezvaluiri"        id="deafisat" >
      			<div class="afisarecateg-dezvaluiri">DEZVALUIRI</div>
 				Fierbere mare la varful sistemului, dupa ce informatiile de ultima ora privind iminenta vizita a unor inalti reprezenatnti ai Departamentului Justitiei din SUA au alertat toate taberele beligerante de pe „frontul Justitiei”.				
    </span>    
                                
							</a>
					                    </li>   </span>
                    
                    <!--end of 1-->
                    <span  id="afisez" >  
                    <li id="feapost-2">
                        							<a href="http://www.national.ro/sport/handbalistele-de-la-csm-bucuresti-joaca-azi-finala-mica-dupa-ratarea-sansei-de-a-lupta-pentru-trofeul-ligii-campionilor-581879.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/05/17626594_1373156349404807_2179361615762855211_n-csm.jpg&w=162&h=115&zc=1&q=90" alt="Handbalistele de la CSM Bucuresti joaca azi &#8220;finala mica&#8221;, dupa ratarea sansei de a lupta pentru trofeul Ligii Campionilor" width="162" height="115" class="nimic" border="0" />		<div class="fea_thumb_title-sport"    >FINALA MICA. CSM reintra azi pe teren, dupa esecul de seara trecuta</div>	
                                 <span 
       class="afisezsapou-sport"        id="deafisat2" >
      <div class="afisarecateg-sport">Sport</div>
 				Peste doar cateva ore, sportivele antrenate de suedezul Per Johannson vor intra din nou pe teren, de aceasta data pentru a evolua in asa-numita "finala mica", adica meciul in care se vor stabili ocupantele locurilor 3 si 4 in cadrul competitiei de handbal feminin.				
    </span>    
							</a>
					                    </li> 
                    </span>
                    <!--end of 2-->
                    
                     <span  id="afisez">
                     <li id="feapost-3">
                        							<a href="http://www.national.ro/news/vremea-se-strica-iar-reapar-ploile-581873.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2014/07/furtuna-350x232.jpg&w=162&h=115&zc=1&q=90" alt="Vremea se strica iar. Reapar ploile" width="162" height="115" class="nimic" border="0" /><div   class="fea_thumb_title"   >VESTI PROASTE DESPRE VREME</div>	
                                 <span 
        class="afisezsapou"       id="deafisat3" >
      			 <div class="afisarecateg">News</div>
				Este foarte posibil ca tabloul primavaratic de la momentul de fata, din Bucuresti, sa fie inlocuit cu unul plin de nori, iar soarele sa devina scump la vedere in intervalul urmator.				
    </span>    
							</a>
					                    </li> 
                    </span>
                                        <!--end of 3-->
                    
                     <span  id="afisez">
                     <li id="feapost-4">
                        							<a href="http://www.national.ro/news/politica/francezii-isi-aleg-presedintele-turul-doi-al-alegerilor-a-inceput-581867.html/" title="" class="toc" rel="bookmark">
								
                                  								 <img src="http://www.national.ro/wp-content/themes/national/timthumb.php?src=http://www.national.ro/wp-content/uploads/2017/03/urna-vot.jpg&w=162&h=115&zc=1&q=90" alt="Francezii isi aleg presedintele. Turul doi al alegerilor a inceput" width="162" height="115" class="nimic" border="0" /><div   class="fea_thumb_title"   >ZI DECISIVA</div>	
                                 <span 
         class="afisezsapou"       id="deafisat4" >
      			 <div class="afisarecateg">Politica</div>
				Atentia europenilor se indreapta, la acest final de saptamana, catre prezidentialele din Franta.				
    </span>    
							</a>
					                    </li> 
                    </span>
                    <!--end of 4-->
                    
				</ul>
			</div>
		</div><!-- end of sliderwrapper -->
					
		
		<!-- End of featured2 slider -->					
					
	</div><!-- /wrapper -->
	
	
	
</div><!-- /featured2 wrapper -->
      </div>
      <div style="clear:both">&nbsp;</div>

        <div 	class="second-desc">
     Multumim pentru apreciere! 
     </div>
                   <div class="fb-like fbexit" data-href="" data-width="200" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>

     
     <div class="no-thanks">
        <a href="#" class="ys-exit">NU, multumesc!</a>
      </div>
	</div>
	<script>
    		var options = {
				debug: true,
			}
			$('.test2').ysExit(options);
	</script></body>
<script type="text/javascript">var SC_CId = "202687",SC_Domain="n.ads1-adnow.com";SC_Start_202687=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
</html>